﻿<!DOCTYPE html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Elizabeth Debicki: chi è, età, carriera, Diana, film | DonneMagazine.it</title>

<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ha 32 anni, è nata in Francia da madre australiana e padre polacco e vanta una brillante carriera attoriale: alla scoperta di Elizabeth Debicki"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.donnemagazine.it/elizabeth-debicki-chi-e-diana-the-crown-5/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elizabeth Debicki: chi è, età, carriera, Diana, film | DonneMagazine.it" />
<meta property="og:description" content="Ha 32 anni, è nata in Francia da madre australiana e padre polacco e vanta una brillante carriera attoriale: alla scoperta di Elizabeth Debicki" />
<meta property="og:url" content="https://www.donnemagazine.it/elizabeth-debicki-chi-e-diana-the-crown-5/" />
<meta property="og:site_name" content="Donne Magazine" />
<meta property="article:tag" content="attrice" />
<meta property="article:tag" content="Lady Diana" />
<meta property="article:tag" content="serie tv" />
<meta property="article:section" content="Gossip" />
<meta property="article:published_time" content="2022-11-08T13:36:00+00:00" />
<meta property="article:modified_time" content="2022-11-08T14:04:26+00:00" />
<meta property="og:updated_time" content="2022-11-08T14:04:26+00:00" />
<meta property="fb:app_id" content="1951402891814323" />
<meta property="og:image" content="https://www.donnemagazine.it/wp-content/uploads/2022/11/elizabeht.png" />
<meta property="og:image:secure_url" content="https://www.donnemagazine.it/wp-content/uploads/2022/11/elizabeht.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.donnemagazine.it/elizabeth-debicki-chi-e-diana-the-crown-5/amp/" /><meta name="generator" content="AMP for WP 1.0.77.2"/><link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Donne Magazine &raquo; Feed" href="https://www.donnemagazine.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Donne Magazine &raquo; Feed dei commenti" href="https://www.donnemagazine.it/comments/feed/" />
<link rel='stylesheet' id='generate-fonts-css'  href='//fonts.googleapis.com/css?family=Lato:100,100italic,300,300italic,regular,italic,700,700italic,900,900italic|Playfair+Display:regular,italic,700,700italic,900,900italic&#038;display=swap' media='all' />
<style type='text/css' media='all' data-handle='wp-block-library' data-qs='ver=5.3.3'>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</style>
<style type='text/css' media='all' data-handle='proofreading' data-qs='ver=1.0.7'>
/**
 * All of the CSS for your public-facing functionality should be
 * included in this file.
 */</style>
<style id='spai-fadein-inline-css'>
img[data-spai]{opacity: 0;} div.woocommerce-product-gallery img[data-spai]{opacity: 1;} img[data-spai-eager],img[data-spai-upd] {transition: opacity .5s linear .2s;-webkit-transition: opacity .5s linear .2s;-moz-transition: opacity .5s linear .2s;-o-transition: opacity .5s linear .2s; opacity: 1;}
</style>
<style type='text/css' media='all' data-handle='wp-show-posts' data-qs='ver=1.1.3'>
body .wp-show-posts a{box-shadow:0 0 0 transparent}.wp-show-posts-entry-title a{text-decoration:none}a.wp-show-posts-read-more,a.wp-show-posts-read-more:visited{display:inline-block;padding:8px 15px;border:2px solid #222;color:#222;font-size:.8em;text-decoration:none}.wpsp-read-more{margin:0 0 1em;display:inline-block}a.wp-show-posts-read-more:focus,a.wp-show-posts-read-more:hover{border:2px solid transparent;color:#fff;background:#222;text-decoration:none}.wp-show-posts-image{margin-bottom:1em}.wp-show-posts-image.wpsp-image-left{float:left;margin-right:1.5em}.wp-show-posts-image.wpsp-image-right{float:right;margin-left:1.5em}.wp-show-posts-image.wpsp-image-center{display:block;text-align:center}.wp-show-posts-image img{margin:0!important;vertical-align:bottom;height:auto}.wp-show-posts-entry-header{margin:0 0 1em;padding:0}.wp-show-posts .wp-show-posts-entry-title{margin:0}.wp-show-posts-updated{display:none}.wp-show-posts-entry-content,.wp-show-posts-entry-summary{margin-bottom:1em}.wp-show-posts-entry-meta{font-size:.8em}.wp-show-posts-separator{opacity:.5}.wp-show-posts-meta a,.wp-show-posts-meta a:visited{color:rgba(0,0,0,.5)}.stack-wp-show-posts-byline,.stack-wp-show-posts-posted-on{display:block}.wp-show-posts-entry-meta-below-post{margin-bottom:1em}.wp-show-posts-columns:not(.wp-show-posts-masonry){display:flex;flex-wrap:wrap}.wp-show-posts-columns .wp-show-posts-single:not(.wp-show-posts-masonry-block){display:flex;flex-direction:row}.wp-show-posts-columns .wp-show-posts-single:not(.wp-show-posts-masonry-block) .wp-show-posts-image img{flex:0 0 auto;object-fit:scale-down}.wpsp-clear{clear:both;display:block;overflow:hidden;visibility:hidden;width:0;height:0}.wp-show-posts:not(.wp-show-posts-columns) .wp-show-posts-single:not(:last-child){margin-bottom:2em}.wpsp-load-more{margin-top:2em}.wp-show-posts-columns .wp-show-posts-inner{flex:1}.wp-show-posts-inner:after{clear:both;display:table;content:'';width:0;height:0;overflow:hidden;visibility:hidden}.wp-show-posts-single.post{margin-bottom:0}@media (min-width:768px){.wpsp-col-1,.wpsp-col-10,.wpsp-col-11,.wpsp-col-12,.wpsp-col-2,.wpsp-col-20,.wpsp-col-3,.wpsp-col-4,.wpsp-col-5,.wpsp-col-6,.wpsp-col-7,.wpsp-col-8,.wpsp-col-9{float:left}.wpsp-col-1{width:8.333333%}.wpsp-col-2{width:16.666667%}.wpsp-col-3{width:25%}.wpsp-col-4{width:33.333%}.wpsp-col-5{width:41.666667%}.wpsp-col-6{width:50%}.wpsp-col-7{width:58.333333%}.wpsp-col-8{width:66.666667%}.wpsp-col-9{width:75%}.wpsp-col-10{width:83.333333%}.wpsp-col-11{width:91.666667%}.wpsp-col-12{width:100%}.wpsp-col-20{width:20%}}@media (max-width:767px){.wp-show-posts-columns,.wp-show-posts-inner{margin-left:0!important;margin-right:0!important}.wp-show-posts-columns .wp-show-posts-single{display:block;width:100%}.wp-show-posts-image.wpsp-image-left,.wp-show-posts-image.wpsp-image-right{float:none;margin-right:0;margin-left:0}}.wp-show-posts-inner :last-child{margin-bottom:0}.screen-reader-text{clip:rect(1px,1px,1px,1px);position:absolute!important}.screen-reader-text:active,.screen-reader-text:focus,.screen-reader-text:hover{background-color:#f1f1f1;border-radius:3px;box-shadow:0 0 2px 2px rgba(0,0,0,.6);clip:auto!important;color:#21759b;display:block;font-size:14px;font-weight:700;height:auto;left:5px;line-height:normal;padding:15px 23px 14px;text-decoration:none;top:5px;width:auto;z-index:100000}.wpsp-clearfix:after{content:".";display:block;overflow:hidden;visibility:hidden;font-size:0;line-height:0;width:0;height:0}
</style>
<style type='text/css' media='all' data-handle='wpdiscuz-frontend-css' data-qs='ver=7.0.7'>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</style>
<style id='wpdiscuz-frontend-css-inline-css'>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</style>
<style type='text/css' media='all' data-handle='wpdiscuz-combo-css' data-qs='ver=5.3.3'>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</style>
<style type='text/css' media='all' data-handle='parent-style' data-qs='ver=5.3.3'>
/*
Theme Name: GeneratePress
Theme URI: https://generatepress.com
Author: Tom Usborne
Author URI: https://tomusborne.com
Description: GeneratePress is a lightweight WordPress theme built with a focus on speed and usability. Performance is important to us, which is why a fresh GeneratePress install adds less than 10kb (gzipped) to your page size. We take full advantage of the new block editor (Gutenberg), which gives you more control over creating your content. If you use page builders, GeneratePress is the right theme for you. It is completely compatible with all major page builders, including Beaver Builder and Elementor. Thanks to our emphasis on WordPress coding standards, we can boast full compatibility with all well-coded plugins, including WooCommerce. GeneratePress is fully responsive, uses valid HTML/CSS and is translated into over 25 languages by our amazing community of users. A few of our many features include microdata integration, 9 widget areas, 5 navigation locations, 5 sidebar layouts, dropdown menus (click or hover) and navigation color presets. Learn more and check out our powerful premium version at https://generatepress.com
Version: 3.0.2
Requires at least: 4.5.0
Tested up to: 5.5
Requires PHP: 5.4.0
License: GNU General Public License v2 or later
License URI: http://www.gnu.org/licenses/gpl-2.0.html
Text Domain: generatepress
Tags: two-columns, three-columns, one-column, right-sidebar, left-sidebar, footer-widgets, blog, e-commerce, flexible-header, full-width-template, buddypress, custom-header, custom-background, custom-menu, custom-colors, sticky-post, threaded-comments, translation-ready, rtl-language-support, featured-images, theme-options

GeneratePress, Copyright 2014-2020 EDGE22 Studios LTD.
GeneratePress is distributed under the terms of the GNU GPL

GeneratePress is based on Underscores http://underscores.me/, (C) 2012-2020 Automattic, Inc.

Actual CSS can be found in /assets/css/ folder.
*/
</style>
<style type='text/css' media='all' data-handle='generate-style' data-qs='ver=3.0.2'>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</style>
<style id='generate-style-inline-css'>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</style>
<style type='text/css' media='all' data-handle='generate-font-icons' data-qs='ver=3.0.2'>
@font-face{font-family:GeneratePress;src:url("https://www.donnemagazine.it/wp-content/themes/generatepress/assets/css/../fonts/generatepress.eot");src:url("https://www.donnemagazine.it/wp-content/themes/generatepress/assets/css/../fonts/generatepress.eot#iefix") format("embedded-opentype"),url("https://www.donnemagazine.it/wp-content/themes/generatepress/assets/css/../fonts/generatepress.woff2") format("woff2"),url("https://www.donnemagazine.it/wp-content/themes/generatepress/assets/css/../fonts/generatepress.woff") format("woff"),url("https://www.donnemagazine.it/wp-content/themes/generatepress/assets/css/../fonts/generatepress.ttf") format("truetype"),url("https://www.donnemagazine.it/wp-content/themes/generatepress/assets/css/../fonts/generatepress.svg#GeneratePress") format("svg");font-weight:400;font-style:normal}.cat-links:before,.comments-link:before,.dropdown-menu-toggle:before,.generate-back-to-top:before,.menu-toggle:before,.nav-next .next:before,.nav-previous .prev:before,.search-item a:before,.tags-links:before{-moz-osx-font-smoothing:grayscale;-webkit-font-smoothing:antialiased;font-style:normal;font-variant:normal;text-rendering:auto;line-height:1}.cat-links:before,.comments-link:before,.nav-next .next:before,.nav-previous .prev:before,.tags-links:before{opacity:.7}.menu-toggle:before{content:"\f0c9";font-family:GeneratePress;width:1.28571429em;text-align:center;display:inline-block}.toggled .menu-toggle:before{content:"\f00d"}.main-navigation.toggled .sfHover>a .dropdown-menu-toggle:before{content:"\f106"}.search-item a:before{content:"\f002";font-family:GeneratePress;width:1.28571429em;text-align:center;display:inline-block}.search-item.close-search a:before{content:"\f00d"}.widget .search-form button:before{content:"\f002";font-family:GeneratePress}.dropdown-menu-toggle:before{content:"\f107";font-family:GeneratePress;display:inline-block;width:.8em;text-align:left}nav:not(.toggled) ul ul .dropdown-menu-toggle:before{text-align:right}.dropdown-hover .sub-menu-left:not(.toggled) ul ul .dropdown-menu-toggle:before{transform:rotate(180deg)}.dropdown-click .menu-item-has-children.sfHover>a .dropdown-menu-toggle:before{content:"\f106"}.dropdown-hover nav:not(.toggled) ul ul .dropdown-menu-toggle:before{content:"\f105"}.entry-header .cat-links:before,.entry-header .comments-link:before,.entry-header .tags-links:before{display:none}.cat-links:before,.comments-link:before,.nav-next .next:before,.nav-previous .prev:before,.tags-links:before{font-family:GeneratePress;text-decoration:inherit;position:relative;margin-right:.6em;width:13px;text-align:center;display:inline-block}.cat-links:before{content:"\f07b"}.tags-links:before{content:"\f02c"}.comments-link:before{content:"\f086"}.nav-previous .prev:before{content:"\f104"}.nav-next .next:before{content:"\f105"}.dropdown-hover .inside-right-sidebar .dropdown-menu-toggle:before,.dropdown-hover.both-right .inside-left-sidebar .dropdown-menu-toggle:before{content:"\f104"}.dropdown-hover .inside-left-sidebar .dropdown-menu-toggle:before,.dropdown-hover.both-left .inside-right-sidebar .dropdown-menu-toggle:before{content:"\f105"}.generate-back-to-top:before{content:"\f106";font-family:GeneratePress}</style>
<style type='text/css' media='all' data-handle='generate-child' data-qs='ver=1664784353'>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</style>
<style type='text/css' media='all' data-handle='recent-posts-widget-with-thumbnails-public-style' data-qs='ver=7.0.1'>
.rpwwt-widget ul { list-style: outside none none; margin-left: 0; margin-right: 0; padding-left: 0; padding-right: 0; }
.rpwwt-widget ul li { overflow: hidden; margin: 0 0 1.5em; }
.rpwwt-widget ul li:last-child { margin: 0; }
.rpwwt-widget .screen-reader-text {border: 0; clip: rect(1px, 1px, 1px, 1px); -webkit-clip-path: inset(50%); clip-path: inset(50%); height: 1px; margin: -1px; overflow: hidden; padding: 0; position: absolute !important; width: 1px; word-wrap: normal !important; word-break: normal; }
.rpwwt-widget .screen-reader-text:focus {background-color: #f1f1f1; border-radius: 3px; box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6); clip: auto !important; -webkit-clip-path: none; clip-path: none; color: #21759b; display: block; font-size: 0.875rem; font-weight: 700; height: auto; right: 5px; line-height: normal; padding: 15px 23px 14px; text-decoration: none; top: 5px; width: auto; z-index: 100000; }
.rpwwt-widget ul li img { display: inline; float: left; margin: .3em .75em .75em 0; }
.rpwwt-widget ul li img { width: 108px; height: 78px; }
</style>
<style type='text/css' media='all' data-handle='generate-blog-images' data-qs='ver=1.12.2'>
.post-image-above-header .inside-article .featured-image,.post-image-above-header .inside-article .post-image{margin-top:0;margin-bottom:2em}.post-image-aligned-left .inside-article .featured-image,.post-image-aligned-left .inside-article .post-image{margin-top:0;margin-right:2em;float:left;text-align:left}.post-image-aligned-center .featured-image,.post-image-aligned-center .post-image{text-align:center}.post-image-aligned-right .inside-article .featured-image,.post-image-aligned-right .inside-article .post-image{margin-top:0;margin-left:2em;float:right;text-align:right}.post-image-below-header.post-image-aligned-center .inside-article .featured-image,.post-image-below-header.post-image-aligned-left .inside-article .featured-image,.post-image-below-header.post-image-aligned-left .inside-article .post-image,.post-image-below-header.post-image-aligned-right .inside-article .featured-image,.post-image-below-header.post-image-aligned-right .inside-article .post-image{margin-top:2em}.post-image-aligned-left>.featured-image,.post-image-aligned-right>.featured-image{float:none;margin-left:auto;margin-right:auto}.post-image-aligned-left .featured-image{text-align:left}.post-image-aligned-right .featured-image{text-align:right}.post-image-aligned-left .inside-article:after,.post-image-aligned-left .inside-article:before,.post-image-aligned-right .inside-article:after,.post-image-aligned-right .inside-article:before{content:"";display:table}.post-image-aligned-left .inside-article:after,.post-image-aligned-right .inside-article:after{clear:both}.post-image-aligned-left .inside-article,.post-image-aligned-right .inside-article{zoom:1}.one-container.post-image-above-header .no-featured-image-padding.generate-columns .inside-article .post-image,.one-container.post-image-above-header .page-header+.no-featured-image-padding .inside-article .post-image{margin-top:0}.one-container.both-right.post-image-aligned-center .no-featured-image-padding .featured-image,.one-container.both-right.post-image-aligned-center .no-featured-image-padding .post-image,.one-container.right-sidebar.post-image-aligned-center .no-featured-image-padding .featured-image,.one-container.right-sidebar.post-image-aligned-center .no-featured-image-padding .post-image{margin-right:0}.one-container.both-left.post-image-aligned-center .no-featured-image-padding .featured-image,.one-container.both-left.post-image-aligned-center .no-featured-image-padding .post-image,.one-container.left-sidebar.post-image-aligned-center .no-featured-image-padding .featured-image,.one-container.left-sidebar.post-image-aligned-center .no-featured-image-padding .post-image{margin-left:0}.one-container.both-sidebars.post-image-aligned-center .no-featured-image-padding .featured-image,.one-container.both-sidebars.post-image-aligned-center .no-featured-image-padding .post-image{margin-left:0;margin-right:0}.one-container.post-image-aligned-center .no-featured-image-padding.generate-columns .featured-image,.one-container.post-image-aligned-center .no-featured-image-padding.generate-columns .post-image{margin-left:0;margin-right:0}@media (max-width:768px){body:not(.post-image-aligned-center) .featured-image,body:not(.post-image-aligned-center) .inside-article .featured-image,body:not(.post-image-aligned-center) .inside-article .post-image{margin-right:0;margin-left:0;float:none;text-align:center}}</style>
<style type='text/css' media='all' data-handle='generate-sticky' data-qs='ver=1.12.2'>
.sticky-enabled .gen-sidebar-nav.is_stuck .main-navigation{margin-bottom:0}.sticky-enabled .gen-sidebar-nav.is_stuck{z-index:500}.sticky-enabled .main-navigation.is_stuck{box-shadow:0 2px 2px -2px rgba(0,0,0,.2)}.sticky-enabled .fixfixed .is_stuck{position:relative!important}.navigation-stick:not(.gen-sidebar-nav){left:0;right:0;width:100%!important}.both-sticky-menu .main-navigation:not(#mobile-header).toggled .main-nav,.mobile-sticky-menu .main-navigation:not(#mobile-header).toggled .main-nav{clear:both}.both-sticky-menu .main-navigation:not(#mobile-header).toggled .main-nav>ul,.mobile-header-sticky #mobile-header.toggled .main-nav>ul,.mobile-sticky-menu .main-navigation:not(#mobile-header).toggled .main-nav>ul{position:absolute;left:0;right:0;z-index:999}#sticky-placeholder .navigation-branding,#sticky-placeholder.mobile-header-navigation .mobile-header-logo{display:none}.nav-float-right .is_stuck.main-navigation:not(.toggled) .menu>li{float:none;display:inline-block}.nav-float-right .is_stuck.main-navigation:not(.toggled) .menu>li.search-item,.nav-float-right .is_stuck.main-navigation:not(.toggled) .menu>li.slideout-toggle,.nav-float-right .is_stuck.main-navigation:not(.toggled) .menu>li.wc-menu-item{display:block;float:right}.nav-float-right .is_stuck.main-navigation:not(.toggled) ul{letter-spacing:-.31em;font-size:1em}.nav-float-right .is_stuck.main-navigation:not(.toggled) ul li{letter-spacing:normal}.nav-float-right .is_stuck.main-navigation:not(.toggled){text-align:right}.nav-float-right .is_stuck.main-navigation.has-branding:not(.toggled) ul,.nav-float-right .is_stuck.main-navigation.has-sticky-branding:not(.toggled) ul{letter-spacing:unset}.nav-float-right .is_stuck.main-navigation.has-branding:not(.toggled) .menu>li,.nav-float-right .is_stuck.main-navigation.has-sticky-branding:not(.toggled) .menu>li{display:block;float:left}</style>
<style type='text/css' media='all' data-handle='generate-offside' data-qs='ver=1.12.2'>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</style>
<style id='generate-offside-inline-css'>
.slideout-navigation.main-navigation{background-color:#fbfbfb;}.slideout-navigation.main-navigation .main-nav ul li a{color:#3a3a3a;font-weight:normal;text-transform:none;}.slideout-navigation.main-navigation .main-nav ul li:hover > a,.slideout-navigation.main-navigation .main-nav ul li:focus > a,.slideout-navigation.main-navigation .main-nav ul li.sfHover > a{color:#fbfbfb;background-color:#3a3a3c;}.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a, .slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"] > a:hover,.slideout-navigation.main-navigation .main-nav ul li[class*="current-menu-"].sfHover > a{color:#fbfbfb;background-color:#3a3a3c;}.slideout-navigation, .slideout-navigation a{color:#3a3a3a;}.slideout-navigation button.slideout-exit{color:#3a3a3a;padding-left:20px;padding-right:20px;}.slideout-navigation .dropdown-menu-toggle:before{content:"\f107";}.slideout-navigation .sfHover > a .dropdown-menu-toggle:before{content:"\f106";}
</style>
<style type='text/css' media='all' data-handle='gp-premium-icons' data-qs='ver=1.12.2'>
@font-face{font-family:'GP Premium';src:url("https://www.donnemagazine.it/wp-content/plugins/gp-premium/general/icons/gp-premium.eot");src:url("https://www.donnemagazine.it/wp-content/plugins/gp-premium/general/icons/gp-premium.eot#iefix") format('embedded-opentype'),url("https://www.donnemagazine.it/wp-content/plugins/gp-premium/general/icons/gp-premium.ttf") format('truetype'),url("https://www.donnemagazine.it/wp-content/plugins/gp-premium/general/icons/gp-premium.woff") format('woff'),url("https://www.donnemagazine.it/wp-content/plugins/gp-premium/general/icons/gp-premium.svg#gp-premium") format('svg');font-weight:400;font-style:normal}
</style>
<style type='text/css' media='all' data-handle='generate-navigation-branding' data-qs='ver=1.12.2'>
.navigation-branding,.site-logo.mobile-header-logo{display:flex;align-items:center;order:1;margin-right:auto;margin-left:10px}.rtl .navigation-branding,.rtl .site-logo.mobile-header-logo{margin-right:10px;margin-left:auto}.navigation-branding img,.site-logo.mobile-header-logo img{position:relative;vertical-align:middle;padding:10px 0;display:block;box-sizing:border-box;transition:height .3s ease}.navigation-branding img{margin-right:10px}.navigation-branding .main-title{transition:line-height .3s ease;margin-right:10px}.rtl .navigation-branding .main-title{margin-right:0;margin-left:10px}.mobile-header-navigation .navigation-branding .main-title{margin-left:10px}.rtl .mobile-header-navigation .navigation-branding .main-title{margin-left:0;margin-right:10px}.navigation-branding .main-title a{font-family:inherit;font-size:inherit;font-weight:inherit;text-transform:unset}.main-navigation:not(.grid-container):not(.mobile-header-navigation) .inside-navigation.grid-container .navigation-branding{margin-left:0}.rtl .main-navigation:not(.grid-container):not(.mobile-header-navigation) .inside-navigation.grid-container .navigation-branding{margin-left:auto;margin-right:0}.main-navigation.mobile-header-navigation{display:none;float:none;margin-bottom:0}.mobile-header-navigation.is_stuck{box-shadow:0 2px 2px -2px rgba(0,0,0,.2)}#mobile-header .inside-navigation,.main-navigation.has-branding .inside-navigation,.main-navigation.has-sticky-branding.navigation-stick .inside-navigation{flex-wrap:wrap;display:flex;align-items:center}.main-navigation .menu-toggle{flex-grow:1;width:auto}.main-navigation.has-branding .menu-toggle,.main-navigation.has-sticky-branding.navigation-stick .menu-toggle{flex-grow:0;order:3;padding-right:20px}.main-navigation .mobile-bar-items{order:2;position:relative}.main-navigation.navigation-stick:not(.has-sticky-branding):not(.has-branding) .menu-toggle,.main-navigation:not(.slideout-navigation):not(.has-branding):not(.has-sticky-branding) .menu-toggle{order:1;flex-grow:1}.main-navigation:not(.slideout-navigation) .mobile-bar-items+.menu-toggle{text-align:left}.main-navigation:not(.slideout-navigation) .main-nav{order:4}.mobile-bar-items{position:relative}.main-navigation.has-sticky-branding:not(.has-branding):not(.navigation-stick) .navigation-branding{display:none}.nav-aligned-center .navigation-branding,.nav-aligned-left .navigation-branding{margin-right:10px}.nav-aligned-center .main-navigation.has-branding .inside-navigation,.nav-aligned-center .main-navigation.has-sticky-branding.navigation-stick .inside-navigation{justify-content:center}.nav-aligned-left .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{flex-grow:1}</style>
<style id='generate-navigation-branding-inline-css'>
.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:50px;width:auto;}.navigation-branding .main-title{line-height:50px;}@media (max-width: 1180px){#site-navigation .navigation-branding, #sticky-navigation .navigation-branding{margin-left:10px;}}@media (max-width: 1025px){.main-navigation:not(.slideout-navigation) .main-nav{-ms-flex:0 0 100%;flex:0 0 100%;}.main-navigation:not(.slideout-navigation) .inside-navigation{-ms-flex-wrap:wrap;flex-wrap:wrap;display:-webkit-box;display:-ms-flexbox;display:flex;}.nav-aligned-center .navigation-branding, .nav-aligned-left .navigation-branding{margin-right:auto;}.nav-aligned-center  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-center  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-branding:not(.slideout-navigation) .inside-navigation .main-nav,.nav-aligned-left  .main-navigation.has-sticky-branding.navigation-stick .inside-navigation .main-nav{margin-right:0px;}}
</style>
<script src='https://www.donnemagazine.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.donnemagazine.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script src='https://www.donnemagazine.it/wp-content/plugins/fb-big-share-buttons/assets/js/code.js?ver=1.5'></script>
<script src='https://www.donnemagazine.it/wp-content/plugins/most-read-fb/assets/js/ui-basic.js?ver=1.3.8'></script>
<script>
var userSettings = {"url":"\/","uid":"0","time":"1668090291","secure":"1"};
</script>
<script src='https://www.donnemagazine.it/wp-includes/js/utils.min.js?ver=5.3.3'></script>
<script src='https://www.donnemagazine.it/wp-content/plugins/proofreading/public/js/proofreading-public.js?ver=1.0.7'></script>
<link rel='https://api.w.org/' href='https://www.donnemagazine.it/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.donnemagazine.it/wp-includes/wlwmanifest.xml" /> 
<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.donnemagazine.it\/elizabeth-debicki-chi-e-diana-the-crown-5\/","speakable":{"@type":"SpeakableSpecification","cssSelector":[".entry-title",".excerpt"]}},"url":"https:\/\/www.donnemagazine.it\/elizabeth-debicki-chi-e-diana-the-crown-5\/","headline":"Elizabeth Debicki: chi \u00e8 l&#8217;attrice che interpreta Lady D","image":"https:\/\/www.donnemagazine.it\/wp-content\/uploads\/2022\/11\/elizabeht.png","datePublished":"2022-11-08T14:36:00+01:00","dateModified":"2022-11-08T15:04:26+01:00","author":{"@type":"Person","name":"Marta Mancosu","email":"martamancosu@hotmail.it"},"publisher":{"@type":"NewsMediaOrganization","name":"Donne magazine","logo":{"@type":"ImageObject","url":"https:\/\/cdn.entiredigital.com\/static\/donnemagazine.it\/logo-for-amp-publisher-schema-2.png","width":600,"height":60}},"description":"Elizabeth Debicki ha 32 anni e circa undici anni di carriera alle spalle; tra i suoi ultimi progetti vi \u00e8 il ruolo importante di Lady D in The Crown"}</script>		<script type="text/javascript">
				(function(c,l,a,r,i,t,y){
					c[a]=c[a]||function(){(c[a].q=c[a].q||[]).push(arguments)};t=l.createElement(r);t.async=1;
					t.src="https://www.clarity.ms/tag/"+i+"?ref=wordpress";y=l.getElementsByTagName(r)[0];y.parentNode.insertBefore(t,y);
				})(window, document, "clarity", "script", "bjviqtfjx9");
		</script>
		 <!-- n1refdx not in categories --><!-- ADOUT Client js -->
<script>
    // onpc replacement, can run only once
    function ads_core_onpc_execute(reason)
    {
        reason = reason || '';
        if (ads_core_onpc_execute.once) { // static var hack
            // already executed once!
            console.log('ads.core/ads_core_onpc_execute(' + reason + '): already executed.');
            return;
        }
        ads_core_onpc_execute.once = true;
        if ('undefined' === typeof jQuery) {
            console.log('ads.core/ads_core_onpc_execute(' + reason + '): jQuery not defined.');
            return;
        }
        console.log('ads.core/ads_core_onpc_execute(' + reason + '): replacing...');
        let replaced = 0;
        jQuery('.adv-onpc').each(function (i, DOMelem) {
            var $this = jQuery(this);
            $this.replaceWith(decodeURIComponent(atob($this.attr('data-b64'))));
            console.log('ads.core/ads_core_onpc_execute(' + reason + '): (' + $this.prop('tagName') + '#' + $this.attr('id') + ') ' + $this.attr('data-company') + ' ' + $this.attr('data-format'));
            replaced++;
        });
        console.log('ads.core/ads_core_onpc_execute(' + reason + '): ' + replaced + ' elements replaced!');
    } // ads_core_onpc_execute()
    // onpc activation by user scroll --- disabled per Adsense mess with CMP
//    if ('undefined' !== typeof jQuery) {
//        jQuery(document).one("scroll", function(e) {
//            ads_core_onpc_execute('scroll');
//        });
//    }
//    else {
//        console.log('ads.core: jQuery not defined.');
//    }
    // onpc activation after 5 seconds --- disabled per Adsense mess with CMP
//    window.setTimeout(function(){
//        ads_core_onpc_execute('timeout');
//    }, 5000);
</script>
<!-- ADEND -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-969443-46"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag("js", new Date());
gtag("config", "UA-969443-46", {
	"custom_map": {"dimension1": "Autore", "dimension2": "Categoria"},
});
gtag("event", "dimension1_event", {"Autore": "martamancosu"});
gtag("event", "dimension2_event", {"Categoria": "People"});
gtag("config", "UA-12667905-7");
</script>
	<link rel="apple-touch-icon" sizes="57x57" href="https://cdn.entiredigital.com/static/donnemagazine.it/favicon/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="https://cdn.entiredigital.com/static/donnemagazine.it/favicon/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="https://cdn.entiredigital.com/static/donnemagazine.it/favicon/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="https://cdn.entiredigital.com/static/donnemagazine.it/favicon/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://cdn.entiredigital.com/static/donnemagazine.it/favicon/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="https://cdn.entiredigital.com/static/donnemagazine.it/favicon/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://cdn.entiredigital.com/static/donnemagazine.it/favicon/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="https://cdn.entiredigital.com/static/donnemagazine.it/favicon/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="https://cdn.entiredigital.com/static/donnemagazine.it/favicon/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="https://cdn.entiredigital.com/static/donnemagazine.it/favicon/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://cdn.entiredigital.com/static/donnemagazine.it/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://cdn.entiredigital.com/static/donnemagazine.it/favicon/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://cdn.entiredigital.com/static/donnemagazine.it/favicon/favicon-16x16.png">
	<link rel="manifest" href="https://cdn.entiredigital.com/static/donnemagazine.it/favicon/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="https://cdn.entiredigital.com/static/donnemagazine.it/favicon/ms-icon-144x144.png">
	<meta name="theme-color" content="#ec008d">
	<!-- ADOUT iubenda cmp.all --><style type="text/css">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</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"invalidateConsentWithoutLog":true,"cookiePolicyInOtherWindow":true,"consentOnContinuedBrowsing":false,"perPurposeConsent":true,"purposes":"1,5","enableTcf":true,"newConsentAtVendorListUpdate":30,"lang":"it","siteId":2436642,"floatingPreferencesButtonDisplay":"bottom-right","tcfPurposes":{"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"cookiePolicyId":27587264,"cookiePolicyUrl":"https://www.donnemagazine.it/privacy-policy", "banner":{"backgroundOverlay":true,"closeButtonDisplay":false,"applyStyles":false,"acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"explicitWithdrawal":true,"position":"bottom","customizeButtonCaption":"personalizza","rejectButtonCaption":"continua senza accettare" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script><!-- ADEND --><!-- ADOUT iol setup-www-other.all --><link rel="preload" as="script" href="//www.iolam.it/js/iam2.0.js?ns=partner/web/notizieit/donnemagazine/other/1.1">
<link rel="preload" as="script" href="//www.iolam.it/js/prebid.js">
<link rel="preload" as="script" href="//c.amazon-adsystem.com/aax2/apstag.js">
<link rel="preconnect" href="https://www.iolam.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.com" crossorigin="use-credentials">
<link rel="preconnect" href="https://adservice.google.it" crossorigin="use-credentials">
<link rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="use-credentials">
<script>
var pubAdsCfg = {

	section: "donna",
inread: true,
dynamicAds: { enable:true, id:["ad_dyn1", "ad_dyn2"] }
};
</script>
<script src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/notizieit/donnemagazine/other/1.1" async="async"></script><!-- ADEND --><!-- ADOUT comscoretag setup.all --><script>
var cs_ucfr_value = '';
if (typeof(Cookies) !== 'undefined') {
    var ck_cookie_notice_accepted = Cookies.get('cookie_notice_accepted');
    if ('true' === ck_cookie_notice_accepted) {
        cs_ucfr_value = '1';
    }
}
</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "28489313", cs_ucfr: cs_ucfr_value });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&c2=28489313&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag --><!-- ADEND --><!-- ADOUT facebook pixel.all --><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '256397035824345');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=256397035824345&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code --><!-- ADEND --><!-- ADOUT __direct__ fontawesome.all --><script>
	(function(){
	let fa = document.createElement('link');
	fa.rel = 'stylesheet';
	fa.href = 'https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.9.0/css/all.min.css';
	fa.type = 'text/css';
	let q = document.getElementsByTagName('link')[0];
	q.parentNode.insertBefore(fa, q);
	})();
</script><!-- ADEND --><meta name="viewport" content="width=device-width, initial-scale=1">		<style id="wp-custom-css">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</style>
		</head>

<body class="post-template-default single single-post postid-217896 single-format-standard wp-custom-logo wp-embed-responsive post-image-aligned-center slideout-enabled slideout-mobile sticky-menu-fade sticky-enabled mobile-sticky-menu right-sidebar nav-below-header separate-containers contained-header active-footer-widgets-2 nav-search-enabled nav-aligned-left header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
	<script>
  window.fbAsyncInit = function() {
    var fbss_appid = '727296620723872';
    FB.init({
      appId            : '727296620723872',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v3.3'
    });
      };
</script>
<script async defer src="https://connect.facebook.net/it_IT/sdk.js"></script>
		<a class="screen-reader-text skip-link" href="#content" title="Vai al contenuto">Vai al contenuto</a><!-- ADOUT iol adwallpaper --><style>
@media (max-width: 480px) {
	#adwallpaper {
		width: 100%;
		position: fixed;
		z-index: 1000;
		top: 114px;
		left: 0;
	}
}
</style>
<div id="adwallpaper" class="n1ad-center"></div><!-- ADEND -->		<header id="masthead" class="site-header grid-container grid-parent" itemtype="https://schema.org/WPHeader" itemscope>
			<div class="inside-header grid-container grid-parent">
				<div class="site-logo">
					<a href="https://www.donnemagazine.it/" title="Donne Magazine" rel="home">
						<img  class="header-image is-logo-image" alt="Donne Magazine" src="https://www.donnemagazine.it/wp-content/uploads/2020/10/logo-2.png" title="Donne Magazine" />
					</a>
				</div>			</div>
		</header>
				<nav id="site-navigation" class="has-sticky-branding main-navigation grid-container grid-parent sub-menu-right" itemtype="https://schema.org/SiteNavigationElement" itemscope>
			<div class="inside-navigation grid-container grid-parent">
				<div class="navigation-branding"><div class="sticky-navigation-logo">
					<a href="https://www.donnemagazine.it/" title="Donne Magazine" rel="home">
						<img src="https://www.donnemagazine.it/wp-content/uploads/2020/05/logo.png" class="is-logo-image" alt="Donne Magazine" />
					</a>
				</div></div><form method="get" class="search-form navigation-search" action="https://search.donnemagazine.it/search/"><input type="search" class="search-field" value="" name="q" title="Cerca" /></form>		<div class="mobile-bar-items">
						<span class="search-item">
				<a aria-label="Apri la barra di ricerca" href="#">
									</a>
			</span>
		</div>
						<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
					<span class="mobile-menu">Menu</span>				</button>
				<div id="primary-menu" class="main-nav"><ul id="menu-main" class=" menu sf-menu"><li id="menu-item-58359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58359"><a href="https://www.donnemagazine.it/notizie/">Attualità</a></li>
<li id="menu-item-58360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58360"><a href="https://www.donnemagazine.it/bellezza/">Bellezza</a></li>
<li id="menu-item-58361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58361"><a href="https://www.donnemagazine.it/la-vita/">Lifestyle</a></li>
<li id="menu-item-58362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58362"><a href="https://www.donnemagazine.it/moda/">Moda</a></li>
<li id="menu-item-58363" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-58363"><a href="https://www.donnemagazine.it/donne-e-societa/">People</a></li>
<li id="menu-item-58364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58364"><a href="https://www.donnemagazine.it/salute-e-bellezza/">Salute</a></li>
<li id="menu-item-58365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58365"><a href="https://www.donnemagazine.it/donne/">Sesso &#038; Coppia</a></li>
<li class="search-item menu-item-align-right"><a aria-label="Apri la barra di ricerca" href="#"></a></li></ul></div>			</div>
		</nav>
				<div class="video-mast-head grid-container grid-parent">
			<div class="left">
				<div class="inner">
					<!-- ADOUT iol brightcove -->	<!-- BEGIN EMBED CODE Walia margin-bottom:15px; -->
	<div id="iol_player_container">
		<div style="position: relative; display: block;max-width: 100%;">
			<div style="padding-top: 56.25%;">
				<video id="iol_player"
					data-account="6208484188001"
					data-video-id="6297614963001"
					data-player="j1Iif0GLM"
					data-embed="default"
					data-iol-config='{ "endScreen": { "related": "categoria" }, "fixPlayer": { "onScrollUp" : true}, "id": "notizie", "logo": { "active": false }, "adv": {"hidePlayButton": true}}'
					data-application-id
					class="video-js customIol"
					controls playsinline
					style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"
					muted>
				</video>
				<script src="//players.brightcove.net/6208484188001/j1Iif0GLM_default/index.min.js"></script>
			</div>
		</div>
	</div>
	<!-- END EMBED CODE Walia --><!-- ADEND -->				</div>
			</div>
			<div class="right">
				<div class="inner"><aside id="mrfbwg-3" class="widget widget_mrfbwg clearfix"><header><div class="h2">Più letti</div><span class="borderline"></span></header>    <div class="mrfb-root" data-terms-to-include="" data-term-taxs-to-include="">
                <ul class="mrfb-titles">
                                        <li class="mrfb-title-today" rel="mrfb-tab-today">Oggi</li>
                            <li class="mrfb-title-week" rel="mrfb-tab-week">Settimana</li>
                            <li class="mrfb-title-month" rel="mrfb-tab-month">Mese</li>
                                </ul>
                <div class="mrfb-tabs">
                                                    <div class="mrfb-tab mrfb-tab-today" data-cache-key="mrfbck_p1" style="display:none;">
                                                                    <ol class="mrfb-posts-list">
                                                            <li class="post-217797">
                                    <a href="https://www.donnemagazine.it/calderone-sulle-pensioni-prendiamo-quota-41-come-riferimento/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/Pensioni-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pensioni" /></a>                                    <a href="https://www.donnemagazine.it/calderone-sulle-pensioni-prendiamo-quota-41-come-riferimento/">Calderone sulle pensioni: &#8220;Prendiamo Quota 41 come riferimento&#8221;</a>                                                                    </li>
                                                            <li class="post-217489">
                                    <a href="https://www.donnemagazine.it/monica-contrafatto-coming-out-mi-innamoro-di-casi-umani-uomini-e-donne/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/monica-contrafatto-coming-out-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Monica Contrafatto coming out" /></a>                                    <a href="https://www.donnemagazine.it/monica-contrafatto-coming-out-mi-innamoro-di-casi-umani-uomini-e-donne/">Monica Contrafatto, coming out: &#8220;Mi innamoro di casi umani, uomini e donne&#8221;</a>                                                                    </li>
                                                            <li class="post-218008">
                                    <a href="https://www.donnemagazine.it/gf-vip-antonino-stronca-ginevra-e-imbarazzante-non-la-conosco/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/gf-vip-antonino-ginevra-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="GF Vip Antonino Ginevra" /></a>                                    <a href="https://www.donnemagazine.it/gf-vip-antonino-stronca-ginevra-e-imbarazzante-non-la-conosco/">GF Vip, Antonino stronca Ginevra: &#8220;E&#8217; imbarazzante, non la conosco&#8221;</a>                                                                    </li>
                                                            <li class="post-217971">
                                    <a href="https://www.donnemagazine.it/alessandra-celentano-perche-da-ragazza-non-aveva-alcuni-denti/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/alessandra-celentano-denti-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alessandra Celentano denti" /></a>                                    <a href="https://www.donnemagazine.it/alessandra-celentano-perche-da-ragazza-non-aveva-alcuni-denti/">Alessandra Celentano, perché da ragazza non aveva alcuni denti?</a>                                                                    </li>
                                                            <li class="post-217713">
                                    <a href="https://www.donnemagazine.it/vittoria-ferragni-il-ciuccio-in-bocca-al-cane-la-reazione-di-fedez/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/vittoria-ferragni-ciuccio-cane-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vittoria Ferragni ciuccio cane" /></a>                                    <a href="https://www.donnemagazine.it/vittoria-ferragni-il-ciuccio-in-bocca-al-cane-la-reazione-di-fedez/">Vittoria Ferragni, il ciuccio in bocca al cane: la reazione di Fedez</a>                                                                    </li>
                                                            <li class="post-217808">
                                    <a href="https://www.donnemagazine.it/gf-vip-luca-salatino-contro-attilio-romita-hai-fatto-una-cavolata/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/Luca-e-Attilio-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Luca e Attilio" /></a>                                    <a href="https://www.donnemagazine.it/gf-vip-luca-salatino-contro-attilio-romita-hai-fatto-una-cavolata/">GF Vip, Luca Salatino contro Attilio Romita: &#8220;Hai fatto una cavolata!&#8221;</a>                                                                    </li>
                                                            <li class="post-218080">
                                    <a href="https://www.donnemagazine.it/alessandra-celentano-i-retroscena-sulla-lite-con-maria-de-filippi/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/Alessandra-Celentano-1-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Alessandra Celentano" /></a>                                    <a href="https://www.donnemagazine.it/alessandra-celentano-i-retroscena-sulla-lite-con-maria-de-filippi/">Alessandra Celentano: i retroscena sulla lite con Maria De Filippi</a>                                                                    </li>
                                                            <li class="post-217042">
                                    <a href="https://www.donnemagazine.it/uomini-e-donne-ex-tronista-claudia-piumetto-mamma/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/claudia-piumetto-mamma-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Claudia Piumetto mamma" /></a>                                    <a href="https://www.donnemagazine.it/uomini-e-donne-ex-tronista-claudia-piumetto-mamma/">Uomini e Donne: l&#8217;ex tronista Claudia Piumetto è diventata mamma</a>                                                                    </li>
                                                            <li class="post-217858">
                                    <a href="https://www.donnemagazine.it/aurora-ramazzotti-in-costume-la-foto-con-il-pancione-emoziona-i-fan/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/aurora-ramazzotti-costume-pancione-1-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Aurora Ramazzotti costume pancione" /></a>                                    <a href="https://www.donnemagazine.it/aurora-ramazzotti-in-costume-la-foto-con-il-pancione-emoziona-i-fan/">Aurora Ramazzotti in costume: la foto con il pancione emoziona i fan</a>                                                                    </li>
                                                            <li class="post-191116">
                                    <a href="https://www.donnemagazine.it/belve-malena-sugli-uomini-non-faccio-piu-sesso/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/03/Belve-confessione-Malena--215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Belve confessione Malena" /></a>                                    <a href="https://www.donnemagazine.it/belve-malena-sugli-uomini-non-faccio-piu-sesso/">Belve, Malena sugli uomini: &#8220;Non faccio più sesso&#8221;</a>                                                                    </li>
                                                    </ol>
                                                            </div>
                            <div class="mrfb-tab mrfb-tab-week" data-cache-key="mrfbck_p7" style="display:none;">
                                                                    <ol class="mrfb-posts-list">
                                                            <li class="post-217797">
                                    <a href="https://www.donnemagazine.it/calderone-sulle-pensioni-prendiamo-quota-41-come-riferimento/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/Pensioni-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Pensioni" /></a>                                    <a href="https://www.donnemagazine.it/calderone-sulle-pensioni-prendiamo-quota-41-come-riferimento/">Calderone sulle pensioni: &#8220;Prendiamo Quota 41 come riferimento&#8221;</a>                                                                    </li>
                                                            <li class="post-217713">
                                    <a href="https://www.donnemagazine.it/vittoria-ferragni-il-ciuccio-in-bocca-al-cane-la-reazione-di-fedez/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/vittoria-ferragni-ciuccio-cane-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Vittoria Ferragni ciuccio cane" /></a>                                    <a href="https://www.donnemagazine.it/vittoria-ferragni-il-ciuccio-in-bocca-al-cane-la-reazione-di-fedez/">Vittoria Ferragni, il ciuccio in bocca al cane: la reazione di Fedez</a>                                                                    </li>
                                                            <li class="post-217489">
                                    <a href="https://www.donnemagazine.it/monica-contrafatto-coming-out-mi-innamoro-di-casi-umani-uomini-e-donne/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/monica-contrafatto-coming-out-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Monica Contrafatto coming out" /></a>                                    <a href="https://www.donnemagazine.it/monica-contrafatto-coming-out-mi-innamoro-di-casi-umani-uomini-e-donne/">Monica Contrafatto, coming out: &#8220;Mi innamoro di casi umani, uomini e donne&#8221;</a>                                                                    </li>
                                                            <li class="post-191116">
                                    <a href="https://www.donnemagazine.it/belve-malena-sugli-uomini-non-faccio-piu-sesso/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/03/Belve-confessione-Malena--215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Belve confessione Malena" /></a>                                    <a href="https://www.donnemagazine.it/belve-malena-sugli-uomini-non-faccio-piu-sesso/">Belve, Malena sugli uomini: &#8220;Non faccio più sesso&#8221;</a>                                                                    </li>
                                                            <li class="post-217042">
                                    <a href="https://www.donnemagazine.it/uomini-e-donne-ex-tronista-claudia-piumetto-mamma/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/claudia-piumetto-mamma-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Claudia Piumetto mamma" /></a>                                    <a href="https://www.donnemagazine.it/uomini-e-donne-ex-tronista-claudia-piumetto-mamma/">Uomini e Donne: l&#8217;ex tronista Claudia Piumetto è diventata mamma</a>                                                                    </li>
                                                            <li class="post-217636">
                                    <a href="https://www.donnemagazine.it/totti-e-ilary-auguri-uguali-per-il-compleanno-del-figlio-cristian/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/Totti-Ilary-compleanno-figlio--215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Totti Ilary compleanno figlio" /></a>                                    <a href="https://www.donnemagazine.it/totti-e-ilary-auguri-uguali-per-il-compleanno-del-figlio-cristian/">Totti e Ilary, auguri &#8220;uguali&#8221; per il compleanno del figlio Cristian</a>                                                                    </li>
                                                            <li class="post-217541">
                                    <a href="https://www.donnemagazine.it/gf-vip-sonia-bruganelli-critiche-per-l-abito-dal-costo-esagerato/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/Sonia-Bruganelli-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Sonia Bruganelli" /></a>                                    <a href="https://www.donnemagazine.it/gf-vip-sonia-bruganelli-critiche-per-l-abito-dal-costo-esagerato/">GF Vip, Sonia Bruganelli: critiche per l&#8217;abito dal costo esagerato</a>                                                                    </li>
                                                            <li class="post-217068">
                                    <a href="https://www.donnemagazine.it/ignazio-moser-proposta-di-nozze-a-cecilia-rodriguez-ha-detto-si/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/ignazio-moser-proposta-cecilia-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ignazio Moser proposta Cecilia Rodriguez" /></a>                                    <a href="https://www.donnemagazine.it/ignazio-moser-proposta-di-nozze-a-cecilia-rodriguez-ha-detto-si/">Ignazio Moser, proposta di nozze a Cecilia Rodriguez: &#8220;Ha detto sì&#8221;</a>                                                                    </li>
                                                            <li class="post-217306">
                                    <a href="https://www.donnemagazine.it/giulia-salemi-perche-ha-un-seno-pia-piccolo-dell-altro/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/giulia-salemi-seno-piu-piccolo-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Giulia Salemi seno più piccolo" /></a>                                    <a href="https://www.donnemagazine.it/giulia-salemi-perche-ha-un-seno-pia-piccolo-dell-altro/">Giulia Salemi, perché ha un seno più piccolo dell&#8217;altro?</a>                                                                    </li>
                                                            <li class="post-217617">
                                    <a href="https://www.donnemagazine.it/musica-andy-taylor-ha-il-cancro-l-annuncio-di-simon-le-bon/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/Andy-Taylor-cancro--215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Andy Taylor cancro" /></a>                                    <a href="https://www.donnemagazine.it/musica-andy-taylor-ha-il-cancro-l-annuncio-di-simon-le-bon/">Musica, Andy Taylor ha il cancro: l&#8217;annuncio di Simon Le Bon</a>                                                                    </li>
                                                    </ol>
                                                            </div>
                            <div class="mrfb-tab mrfb-tab-month" data-cache-key="mrfbck_p30" style="display:none;">
                                                                    <ol class="mrfb-posts-list">
                                                            <li class="post-216520">
                                    <a href="https://www.donnemagazine.it/giorgia-meloni-sul-reddito-di-cittadinanza-ecco-chi-puo-averlo/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/10/Giorgia-Meloni-1-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Giorgia Meloni" /></a>                                    <a href="https://www.donnemagazine.it/giorgia-meloni-sul-reddito-di-cittadinanza-ecco-chi-puo-averlo/">Giorgia Meloni sul reddito di cittadinanza: ecco chi può averlo</a>                                                                    </li>
                                                            <li class="post-215904">
                                    <a href="https://www.donnemagazine.it/anna-tatangelo-contro-gigi-d-alessio-per-anni-sono-stata-zitta-ora-basta/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/10/Tatangelo-Gigi-DAlessio-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Anna Tatangelo" /></a>                                    <a href="https://www.donnemagazine.it/anna-tatangelo-contro-gigi-d-alessio-per-anni-sono-stata-zitta-ora-basta/">Anna Tatangelo contro D&#8217;Alessio: &#8220;Per anni sono stata zitta, ora basta&#8221;</a>                                                                    </li>
                                                            <li class="post-215962">
                                    <a href="https://www.donnemagazine.it/governo-meloni-e-pronta-al-suo-primo-decreto-ecco-di-cosa-si-tratta/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/10/Giorgia-Meloni-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Giorgia Meloni" /></a>                                    <a href="https://www.donnemagazine.it/governo-meloni-e-pronta-al-suo-primo-decreto-ecco-di-cosa-si-tratta/">Governo, Meloni è pronta al suo primo decreto: ecco di cosa si tratta</a>                                                                    </li>
                                                            <li class="post-215931">
                                    <a href="https://www.donnemagazine.it/la-confessione-di-rae-nemetsky-vado-con-altri-uomini-anche-se-sposata/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/10/rae-nemetsky-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="rae nemetsky" /></a>                                    <a href="https://www.donnemagazine.it/la-confessione-di-rae-nemetsky-vado-con-altri-uomini-anche-se-sposata/">La confessione di Rae Nemetsky: &#8220;Vado con altri uomini, anche se sposata&#8221;</a>                                                                    </li>
                                                            <li class="post-191716">
                                    <a href="https://www.donnemagazine.it/stefano-de-martino-la-confessione-ho-voglia-di-diventare-ancora-papa/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/03/Stefano-De-Martino-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Stefano De Martino" /></a>                                    <a href="https://www.donnemagazine.it/stefano-de-martino-la-confessione-ho-voglia-di-diventare-ancora-papa/">Stefano De Martino, la confessione: &#8220;Ho voglia di diventare ancora papà&#8221;</a>                                                                    </li>
                                                            <li class="post-215219">
                                    <a href="https://www.donnemagazine.it/emanuele-filiberto-non-sara-giudice-del-serale-di-amici/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/10/emanuele-filiberto-serale-amici-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Emanuele Filiberto giudice Serale Amici" /></a>                                    <a href="https://www.donnemagazine.it/emanuele-filiberto-non-sara-giudice-del-serale-di-amici/">Emanuele Filiberto non sarà giudice del Serale di Amici? Le sue parole</a>                                                                    </li>
                                                            <li class="post-216661">
                                    <a href="https://www.donnemagazine.it/memo-remigi-cacciato-da-oggi-e-un-altro-giorno-comportamento-intollerabile/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/10/Memo-Remigi-e-Jessica-Morlacchi-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Memo Remigi" /></a>                                    <a href="https://www.donnemagazine.it/memo-remigi-cacciato-da-oggi-e-un-altro-giorno-comportamento-intollerabile/">Memo Remigi cacciato da Oggi è un altro giorno: &#8220;Intollerabile&#8221;</a>                                                                    </li>
                                                            <li class="post-211394">
                                    <a href="https://www.donnemagazine.it/paola-di-benedetto-dice-la-sua-su-adam-levine/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/09/Paola-Di-Benedetto-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Paola Di Benedetto" /></a>                                    <a href="https://www.donnemagazine.it/paola-di-benedetto-dice-la-sua-su-adam-levine/">Paola Di Benedetto dice la sua su Adam Levine</a>                                                                    </li>
                                                            <li class="post-215711">
                                    <a href="https://www.donnemagazine.it/elisabetta-canalis-in-crisi-col-marito-l-indiscrezione/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/10/Elisabetta-Canalis-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Elisabetta Canalis" /></a>                                    <a href="https://www.donnemagazine.it/elisabetta-canalis-in-crisi-col-marito-l-indiscrezione/">Elisabetta Canalis in crisi col marito: l&#8217;indiscrezione</a>                                                                    </li>
                                                            <li class="post-215330">
                                    <a href="https://www.donnemagazine.it/franco-gatti-morto/"><img width="215" height="156" src="https://www.donnemagazine.it/wp-content/uploads/2022/10/franco-gatti-morto-215x156.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Franco Gatti morto" /></a>                                    <a href="https://www.donnemagazine.it/franco-gatti-morto/">Franco Gatti è morto: addio al cantante dei Ricchi e Poveri</a>                                                                    </li>
                                                    </ol>
                                                            </div>
                                </div>
    </div>
    </aside></div>
			</div>
		</div>
		<div class="featured-image  page-header-image-single grid-container grid-parent">
				<img width="1200" height="800" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/elizabeht.png" class="attachment-full size-full" alt="Elizabeth Debicki è Lady D: chi è l&#039;attrice" itemprop="image" />
			</div>
	<div id="page" class="site grid-container container hfeed grid-parent">
				<div id="content" class="site-content">
			
	<div id="primary" class="content-area grid-parent mobile-grid-100 grid-70 tablet-grid-70">
		<main id="main" class="site-main">
					<div class="fbbsb-buttons fbbsb-buttons-user">
					<a
	href="#"
	data-url="https://www.donnemagazine.it/elizabeth-debicki-chi-e-diana-the-crown-5/"
	data-title="Elizabeth Debicki: chi è l&#8217;attrice che interpreta Lady D"
	data-image="https://www.donnemagazine.it/wp-content/uploads/2022/11/elizabeht.png"
	data-summary="Elizabeth Debicki ha 32 anni e circa undici anni di carriera alle spalle; tra i suoi ultimi progetti vi è il ruolo importante di Lady D in The Crown"
	data-popup-width="625"
	data-popup-height="380"
	class="fbbsb-button fbbsb-button-facebook fbbsb-button-facebook-user"
><span class="fbbsb-icon"></span><span class="fbbsb-text">Condividi su Facebook</span></a>
		<a
	href="#"
	data-url="https://www.donnemagazine.it/elizabeth-debicki-chi-e-diana-the-crown-5/"
	data-title="Elizabeth Debicki: chi è l&#8217;attrice che interpreta Lady D"
	data-image="https://www.donnemagazine.it/wp-content/uploads/2022/11/elizabeht.png"
	data-summary="Elizabeth Debicki ha 32 anni e circa undici anni di carriera alle spalle; tra i suoi ultimi progetti vi è il ruolo importante di Lady D in The Crown"
	data-popup-width="625"
	data-popup-height="380"
	class="fbbsb-button fbbsb-button-twitter fbbsb-button-twitter-user"
><span class="fbbsb-icon"></span><span class="fbbsb-text"><i class="fab fa-twitter fa-lg"></i></span></a>
				</div>
		
<article id="post-217896" class="post-217896 post type-post status-publish format-standard has-post-thumbnail category-gossip tag-attrice tag-lady-diana tag-serie-tv" itemtype="https://schema.org/CreativeWork" itemscope>
	<div class="inside-article">
					<header class="entry-header">
				<h1 class="entry-title" itemprop="headline">Elizabeth Debicki: chi è l&#8217;attrice che interpreta Lady D</h1><p class="excerpt">Elizabeth Debicki ha 32 anni e circa undici anni di carriera alle spalle; tra i suoi ultimi progetti vi è il ruolo importante di Lady D in The Crown</p><div class="entry-date"><strong>Pubblicato</strong> il 08/11/2022 alle 14:36 | <strong>Aggiornato</strong> alle 15:04</div>			</header>
			
		<div class="entry-content" itemprop="text">
			<div id="toc_container" class="no_bullets"><p class="toc_title">Argomenti trattati</p><ul class="toc_list"><li><a href="#elizabeth-debicki-la-vita-dell8217attrice-francese">Elizabeth Debicki: la vita dell&#8217;attrice francese</a></li><li><a href="#elizabeth-debicki-la-carriera">Elizabeth Debicki: la carriera</a></li></ul></div>
<p>Sicuramente ve la ricorderete per la sua interpretazione ne <em>Il grande Gatsby</em>, ma <strong>Elizabeth Debicki</strong>, 32 anni, ha raccolto nei suoi dieci anni di carriera, numerose esperienze attoriali molto importanti.</p>
<p>Versatile e dalla bellezza unica, l&#8217;attrice ha vestito i panni di Lady Diana nella quinta stagione di<em> The Crown</em>: scopriamo insieme qualcosa in pi&ugrave; su di lei e sulla sua vita.</p>
<!-- ADOUT iol outstream --><div id="outstream" style="width: 100%"></div><!-- ADEND -->
<h2><span id="elizabeth-debicki-la-vita-dell8217attrice-francese">Elizabeth Debicki: la vita dell&#8217;attrice francese</span></h2>
<p><strong>Elizabeth Debicki </strong>&egrave;<strong> nata a Parigi il 24 agosto 1990 </strong>sotto il segno della Vergine e attualmente<strong> ha 32 anni. </strong>Nata da padre polacco, madre australiana &#8211; entrambi ballerini &#8211; Debicki arriva in Australia all&#8217;et&agrave; di 5 anni e cresce a Melbourne insieme alla sorella e al fratello minori. Inizialmente anche lei <strong>si interessa al ballo</strong>, spinta dalla passione di entrambi i genitori, ma poi passa alla <strong>recitazione</strong>, con una <strong>particolare attenzione al teatro</strong>.</p>
<!-- ADOUT iol ad_dyn1 --><div id="ad_dyn1" class="n1ad-center mymb"></div><!-- ADEND -->
<h2><span id="elizabeth-debicki-la-carriera">Elizabeth Debicki: la carriera</span></h2>
<p>Dopo diversi anni di studio, Debicki debutta sul grande schermo nel 2011 con il film australiano<em> Tre uomini e una pecora</em>, mentre nel maggio dello stesso anno Baz Luhmann la sceglie per entrare a fare parte del cast de <strong><em>Il grande Gatsby</em></strong>. Sar&agrave; proprio il ruolo in tale pellicola a conferirle un enorme successo; <strong>nei panni di Jordan Baker</strong>, Elizabeth Debicki dimostra una grande professionalit&agrave; dietro la telecamera e un&#8217;eccellente capacit&agrave; espressiva. </p>
<!-- ADOUT iol ad_dyn2 --><div id="ad_dyn2" class="n1ad-center mymb"></div><!-- ADEND -->
<p>Non a caso, infatti, grazie alla sua interpretazione<strong> vince il AACTA Award</strong> per la categoria <strong>Migliore attrice non protagonista</strong>.</p>
<p>Nonostante il suo approdo al mondo del cinema, Debicki non abbandona il teatro, ma al contrario continua a coltivarlo, partecipando nel mese di giugno-luglio 2013 allo spettacolo <em>Le serve</em> di Jean Genet, insieme a <strong>Cate Blanchett</strong> e Isabelle Huppert.</p>
<p>Due anni dopo, nel 2016, l&#8217;attrice viene chiamata a ricoprire il suo primo ruolo da villain nel film <em>Operazione U.N.C.L.E.</em> diretto da Guy Ritchie, ma non solo. Entra nel cast di <em>Macbeth</em>, la pellicola di riadattamento cinematografico diretta da Justin Kruzel e compare anche nel film<em> Everest </em>di Baltasar Korm&aacute;kur.</p>
<p>Dopo avere partecipato ad alcune serie-tv australiane e miniserie, Debicki recita anche nel film di successo <em><strong>Guardiani della Galassia Vol. 2</strong></em> vestendo i panni di Ayesha: il successo fu incredibile. Nel 2018, poi, riceve grandi elogi da parte della critica per la sua performance nel film <em>Widows &#8211; Eredit&agrave; criminale</em>, diretto da Steve McQueen. Insomma, la carriera di Elizabeth Debicki pu&ograve; definirsi un concentrato di soddisfazioni ed esperienze sempre pi&ugrave; gratificanti.</p>
<p>Tra i suoi progetti pi&ugrave; recenti vi &egrave; la parte che Christopher Nolan le concede per il film <strong><em>Tenet </em></strong>(2020), in cui Debicki interpreta Kat. &Egrave; sempre appartenente al 2020 la notizia secondo cui l&#8217;attrice vestir&agrave; i panni di <strong>Lady Diana</strong> nelle ultime due stagioni della serie Netflix <a href="https://www.donnemagazine.it/the-crown-5-data-ora-uscita-netflix/" target="_blank"><em><strong>The Crown</strong></em></a>, uscite nel 2022.</p>
<p>Sapevate che <strong>Elizabeth Debicki &egrave; anche doppiatrice</strong>? Ebbene s&igrave;, nel corso della sua brillante carriera l&#8217;attrice ha provato a lanciarsi anche nel doppiaggio, prestando la propria voce per diversi film, tra cui: <em>Valerian e la citt&agrave; dei mille pianeti </em>(2017), <em>Peter Rabbit</em> (2018), <em>Peter Rabbit 2: Un birbante in fuga</em> (2021), e per il corto<em> Flopsy Turvy</em> (2018).</p>
<p>Elizabeth Debicki &egrave; presente anche sui social: il suo profilo Instagram conta quasi 17mila follower per un totale di 90 post pubblicati, dei quali &egrave; solita essere la protagonista.</p>
<p>Non ci resta che vedere Debicki nei panni dell&#8217;immortale <a href="https://www.donnemagazine.it/lady-diana-film-dedicati/" target="_blank">Lady D</a>: la somiglianza, stando alle fotografie circolate sul web, &egrave; assolutamente incredibile.</p>
		</div>

				<div class="author-info">
			Scritto da <a href="https://www.donnemagazine.it/author/martamancosu/">Marta Mancosu</a>		</div>
				<footer class="entry-meta">
			<span class="cat-links"><span class="screen-reader-text">Categorie </span><a href="https://www.donnemagazine.it/donne-e-societa/gossip/" rel="category tag">Gossip</a></span> <span class="tags-links"><span class="screen-reader-text">Tag </span><a href="https://www.donnemagazine.it/tag/attrice/" rel="tag">attrice</a>, <a href="https://www.donnemagazine.it/tag/lady-diana/" rel="tag">Lady Diana</a>, <a href="https://www.donnemagazine.it/tag/serie-tv/" rel="tag">serie tv</a></span> 		</footer>
				<div class="mymb clearfix">
			<!-- ADOUT __direct__ facebook_like_button.all --><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.donnemagazine.it%2Felizabeth-debicki-chi-e-diana-the-crown-5%2F&width=450&layout=standard&action=recommend&size=small&show_faces=false&share=true&height=40&appId=727296620723872" width="450" height="40" style="border:none;overflow:hidden;width:100%;max-width:100%;" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><!-- ADEND -->		</div>
			</div>
</article>
<!-- ADOUT iol adnative.all --><div id="adnative" class="grid n1ad-center"></div><!-- ADEND -->
			<div class="comments-area">
				    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpdiscuz_no_avatar wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                        <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Accedi con</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                                                    </div>
                    </div>
                </div>
                            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Acconsento alla creazione dell&#039;account</div>
                <div class="wpd-agreement">Quando ti colleghi per la prima volta usando un Social Login, adoperiamo le tue informazioni di profilo pubbliche fornite dal social network scelto in base alle tue impostazioni sulla privacy. Uno di questi è l&#039;indirizzo email necessario per creare un account su questo sito e usarlo per commentare.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non acconsento</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acconsento</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
                                    <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                            <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Nome*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                    <div class="wpdiscuz-item wc_phone-wrapper wpd-has-icon">
                            <div class="wpd-field-icon"><i style="opacity: 0.8;" class="fas fa-phone"></i></div>
                                    <input id="wc_phone-0_0"  class="wc_phone wpd-field wpd-field-text" type="text" name="wc_phone" value="" placeholder="Telefono">
            <label for="wc_phone-0_0" class="wpdlb">Telefono</label>
                    </div>
                </div>
                <div class="wpd-form-col-right">
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-0_0'></div>
                <input id='wpdiscuz-recaptcha-field-0_0' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Invia il commento" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content">            <div class="wpd-social-login-agreement" style="display: none;">
                <div class="wpd-agreement-title">Acconsento alla creazione dell&#039;account</div>
                <div class="wpd-agreement">Quando ti colleghi per la prima volta usando un Social Login, adoperiamo le tue informazioni di profilo pubbliche fornite dal social network scelto in base alle tue impostazioni sulla privacy. Uno di questi è l&#039;indirizzo email necessario per creare un account su questo sito e usarlo per commentare.</div>
                <div class="wpd-agreement-buttons">
                    <div class="wpd-agreement-buttons-right"><span class="wpd-agreement-button wpd-agreement-button-disagree">Non acconsento</span><span class="wpd-agreement-button wpd-agreement-button-agree">Acconsento</span></div>
                    <div class="wpd-clear"></div>
                </div>
            </div>
            </div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                            <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Spoiler" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Nome*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Nome*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                    <div class="wpdiscuz-item wc_phone-wrapper wpd-has-icon">
                            <div class="wpd-field-icon"><i style="opacity: 0.8;" class="fas fa-phone"></i></div>
                                    <input id="wc_phone-wpdiscuzuniqueid"  class="wc_phone wpd-field wpd-field-text" type="text" name="wc_phone" value="" placeholder="Telefono">
            <label for="wc_phone-wpdiscuzuniqueid" class="wpdlb">Telefono</label>
                    </div>
                </div>
                <div class="wpd-form-col-right">
                        <div class="wpd-field-captcha wpdiscuz-item">
                <div class="wpdiscuz-recaptcha" id='wpdiscuz-recaptcha-wpdiscuzuniqueid'></div>
                <input id='wpdiscuz-recaptcha-field-wpdiscuzuniqueid' type='hidden' name='wc_captcha' value="" required="required" class="wpdiscuz_reset"/>
                <div class="clearfix"></div>
            </div>
                    <div class="wc-field-submit">
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Invia il commento" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Commenti                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Commenti con più reazioni"><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Discussioni più accese"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Inline Feedbacks</div>
                <div class="wpd-filter-view-all">Vedi tutti i commenti</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    			</div>

			<div class="after-main-content-wrapper"><!-- ADOUT iol outbrain.all --><div class="OUTBRAIN" data-src="https://www.donnemagazine.it/elizabeth-debicki-chi-e-diana-the-crown-5/" data-widget-id="AR_1"></div><!-- ADEND --><div id="same-category-posts-5" class="sb-widget posts-1 same-category-posts"><div class="h4 widget-title">Articoli correlati</div><ul>
<li class="same-category-post-item "><a class="same-category-post-thumbnail "href="https://www.donnemagazine.it/ecco-svelato-il-cast-di-lol-3-tra-teste-di-serie-e-nuovi-comici/" title="Ecco svelato il cast di Lol 3: tra teste di serie e nuovi comici"><img width="300" height="191" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/Lol.jpg" class="attachment-215x156x1x300x300 size-215x156x1x300x300" alt="Lol" /></a><a class="post-title" href="https://www.donnemagazine.it/ecco-svelato-il-cast-di-lol-3-tra-teste-di-serie-e-nuovi-comici/" rel="bookmark" title="Permanent Link to Ecco svelato il cast di Lol 3: tra teste di serie e nuovi comici">Ecco svelato il cast di Lol 3: tra teste di serie e nuovi comici</a><p>Tutto pronto per Lol 3. È stato rivelato il cast in gara. Il programma inizierà nel 2023. </p>
</li><li class="same-category-post-item "><a class="same-category-post-thumbnail "href="https://www.donnemagazine.it/the-crown-5-i-gioielli-della-serie-tv/" title="The Crown 5: i gioielli della serie tv"><img width="300" height="160" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/Regina.jpg" class="attachment-215x156x1x300x300 size-215x156x1x300x300" alt="The Crown" /></a><a class="post-title" href="https://www.donnemagazine.it/the-crown-5-i-gioielli-della-serie-tv/" rel="bookmark" title="Permanent Link to The Crown 5: i gioielli della serie tv">The Crown 5: i gioielli della serie tv</a><p>Nella giornata dell’uscita della quinta stagione di The Crown, scopriamo insieme quali riproduzioni di gioielli reali vedremo nella serie.</p>
</li><li class="same-category-post-item "><a class="same-category-post-thumbnail "href="https://www.donnemagazine.it/the-white-lotus-2-cast-uscita-trama-italia-attori/" title="The White Lotus 2: tutte le anticipazioni sulla nuova stagione"><img width="300" height="189" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/314454950_10225122833750307_6198979191588018544_n-1-1.jpg" class="attachment-215x156x1x300x300 size-215x156x1x300x300" alt="The White Lotus 2" /></a><a class="post-title" href="https://www.donnemagazine.it/the-white-lotus-2-cast-uscita-trama-italia-attori/" rel="bookmark" title="Permanent Link to The White Lotus 2: tutte le anticipazioni sulla nuova stagione">The White Lotus 2: tutte le anticipazioni sulla nuova stagione</a><p>Dopo il successo della prima stagione, The White Lotus arriva con un nuovo capitolo: nuova location, nuovi personaggi e nuovi storie da vivere</p>
</li><li class="same-category-post-item "><a class="same-category-post-thumbnail "href="https://www.donnemagazine.it/station-19-6-quando-esce-in-italia-trama-cast-dove-vederlo/" title="Station 19: è in arrivo su Disney+ la sesta stagione"><img width="300" height="200" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/station-19.png" class="attachment-215x156x1x300x300 size-215x156x1x300x300" alt="Station 19" /></a><a class="post-title" href="https://www.donnemagazine.it/station-19-6-quando-esce-in-italia-trama-cast-dove-vederlo/" rel="bookmark" title="Permanent Link to Station 19: è in arrivo su Disney+ la sesta stagione">Station 19: è in arrivo su Disney+ la sesta stagione</a><p>La sesta stagione di Station 19 approda su Disney+: mercoledì 2 novembre 2022 alle 9:00 arriva il nuovo capitolo del secondo spin-off di Grey&#8217;s Anatomy</p>
</li></ul>
</div><div id="same-category-posts-2" class="sb-widget posts-1 same-category-posts"><div class="h4 widget-title">Leggi anche</div><ul>
<!-- ADOUT verizon native --><li class="mymb"><script type="text/javascript" id="native-1">
var scriptId = document.getElementById("native-1");
var scriptIdParent = scriptId.parentNode;
var container = document.createElement("div");
container.className="native-ad-3dedc7b6-a166-40d1-80da-4c30cb0cd286";
scriptIdParent.insertBefore(container, scriptId);

window.native = window.native || [];
window.native.push("3dedc7b6-a166-40d1-80da-4c30cb0cd286");
window.apiKey = "HVS8D5HNKD24QXR6HPXN";

(function(d) {
var script = d.createElement("script");
script.async = true;
script.src = "https://s.yimg.com/dy/ads/native.js";
d.body.appendChild(script);
})(document);
</script></li><!-- ADEND --><li class="same-category-post-item "><a class="same-category-post-thumbnail "href="https://www.donnemagazine.it/elenoire-ferruzzi-ultima-volta-che-ha-fatto-amore/" title="Elenoire Ferruzzi, l&#8217;ultima volta che ha fatto l&#8217;amore: la confessione"><img width="300" height="200" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/elenoire-ferruzzi-amore.jpg" class="attachment-215x156x1x300x300 size-215x156x1x300x300" alt="Elenoire Ferruzzi amore" /></a><a class="post-title" href="https://www.donnemagazine.it/elenoire-ferruzzi-ultima-volta-che-ha-fatto-amore/" rel="bookmark" title="Permanent Link to Elenoire Ferruzzi, l&#8217;ultima volta che ha fatto l&#8217;amore: la confessione">Elenoire Ferruzzi, l&#8217;ultima volta che ha fatto l&#8217;amore: la confessione</a><p>Elenoire Ferruzzi, l&#8217;ultima volta che ha fatto l&#8217;amore: la confessione bollente fa sorridere i fan.</p>
</li><li class="same-category-post-item "><a class="same-category-post-thumbnail "href="https://www.donnemagazine.it/stefano-de-martino-torna-in-tv-con-step-colpo-di-scena-per-i-fan/" title="Stefano De Martino torna in tv con Step: colpo di scena per i fan"><img width="300" height="200" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/step-stefano-de-martino.jpg" class="attachment-215x156x1x300x300 size-215x156x1x300x300" alt="Stefano De Martino Step" /></a><a class="post-title" href="https://www.donnemagazine.it/stefano-de-martino-torna-in-tv-con-step-colpo-di-scena-per-i-fan/" rel="bookmark" title="Permanent Link to Stefano De Martino torna in tv con Step: colpo di scena per i fan">Stefano De Martino torna in tv con Step: colpo di scena per i fan</a><p>Stefano De Martino torna in tv con Step: colpo di scena per i fan di Stasera tutto è possibile. </p>
</li><li class="same-category-post-item "><a class="same-category-post-thumbnail "href="https://www.donnemagazine.it/alessandra-amoroso-bullizzata-sui-social-fan-annunciano-provvedimenti/" title="Alessandra Amoroso bullizzata sui social: fan annunciano &#8220;provvedimenti&#8221;"><img width="300" height="200" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/alessandra-amorso-bullizzata.jpg" class="attachment-215x156x1x300x300 size-215x156x1x300x300" alt="Alessandra Amoroso bullizzata social" /></a><a class="post-title" href="https://www.donnemagazine.it/alessandra-amoroso-bullizzata-sui-social-fan-annunciano-provvedimenti/" rel="bookmark" title="Permanent Link to Alessandra Amoroso bullizzata sui social: fan annunciano &#8220;provvedimenti&#8221;">Alessandra Amoroso bullizzata sui social: fan annunciano &#8220;provvedimenti&#8221;</a><p>Alessandra Amoroso bullizzata sui social: la sua Big Family annuncia provvedimenti. </p>
</li><li class="same-category-post-item "><a class="same-category-post-thumbnail "href="https://www.donnemagazine.it/gf-vip-attilio-romita-contro-oriana-buona-solo-per-un-giretto/" title="GF Vip, Romita contro Oriana: &#8220;Con una così solo un giretto, una bottarella&#8221;"><img width="300" height="200" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/gf-vip-romita-oriana.jpg" class="attachment-215x156x1x300x300 size-215x156x1x300x300" alt="GF Vip Romita Oriana" /></a><a class="post-title" href="https://www.donnemagazine.it/gf-vip-attilio-romita-contro-oriana-buona-solo-per-un-giretto/" rel="bookmark" title="Permanent Link to GF Vip, Romita contro Oriana: &#8220;Con una così solo un giretto, una bottarella&#8221;">GF Vip, Romita contro Oriana: &#8220;Con una così solo un giretto, una bottarella&#8221;</a><p>GF Vip, Romita contro Oriana: volano paroloni e i fan chiedono un provvedimento. </p>
</li></ul>
</div></div>		</main>
	</div>

	<div id="right-sidebar" class="widget-area sidebar is-right-sidebar grid-30 tablet-grid-30 grid-parent" itemtype="https://schema.org/WPSideBar" itemscope itemtype="https://schema.org/WPSideBar" itemscope>
	<div class="inside-right-sidebar">
		<aside id="n1ad-76" class="widget inner-padding widget_n1ad">			<div class="n1ad-container">
				<!-- ADOUT iol admputop --><div id="admputop" class="n1ad-center"></div><!-- ADEND -->			</div>
			</aside><aside id="mh_facebook_page-2" class="widget inner-padding mh_facebook_page"><h2 class="widget-title">Seguici su Facebook</h2><!-- ADOUT __direct__ mh_facebook_page.all --><iframe title="Facebook page" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fnotiziedonna&tabs=&width=300&height=130&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId=727296620723872" width="300" height="130" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe><!-- ADEND --></aside><aside id="custom_html-19" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><p style="font-weight: 600;text-align: center;">Seguici su <a href="https://news.google.com/publications/CAAqBwgKMMa6_gow7NCKAw?oc=3&ceid=IT:it" target="_blank" rel="noopener noreferrer"><img src="https://ssl.gstatic.com/gnews/logo/google_news_192.png" alt="google news" style="height: 30px;vertical-align: middle;margin-left:5px;"/></a></p></div></aside><aside id="n1ad-77" class="widget inner-padding widget_n1ad">			<div class="n1ad-container">
				<!-- ADOUT iol admpumiddle --><div id="admpumiddle" class="n1ad-center"></div><!-- ADEND -->			</div>
			</aside><aside id="n1ad-78" class="widget inner-padding widget_n1ad">			<div class="n1ad-container">
				<!-- ADOUT iol admpufoot --><div id="admpufoot" class="n1ad-center"></div><!-- ADEND -->			</div>
			</aside><aside id="same-category-posts-3" class="widget inner-padding same-category-posts"><h2 class="widget-title">Gossip</h2><ul>
<li class="same-category-post-item "><a class="same-category-post-thumbnail "href="https://www.donnemagazine.it/elenoire-ferruzzi-ultima-volta-che-ha-fatto-amore/" title="Elenoire Ferruzzi, l&#8217;ultima volta che ha fatto l&#8217;amore: la confessione"><img width="300" height="200" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/elenoire-ferruzzi-amore.jpg" class="attachment-215x156x1x300x300 size-215x156x1x300x300" alt="Elenoire Ferruzzi amore" /></a><a class="post-title" href="https://www.donnemagazine.it/elenoire-ferruzzi-ultima-volta-che-ha-fatto-amore/" rel="bookmark" title="Permanent Link to Elenoire Ferruzzi, l&#8217;ultima volta che ha fatto l&#8217;amore: la confessione">Elenoire Ferruzzi, l&#8217;ultima volta che ha fatto l&#8217;amore: la confessione</a><p>Elenoire Ferruzzi, l&#8217;ultima volta che ha fatto l&#8217;amore: la confessione bollente fa sorridere i fan.</p>
</li><li class="same-category-post-item "><a class="same-category-post-thumbnail "href="https://www.donnemagazine.it/stefano-de-martino-torna-in-tv-con-step-colpo-di-scena-per-i-fan/" title="Stefano De Martino torna in tv con Step: colpo di scena per i fan"><img width="300" height="200" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/step-stefano-de-martino.jpg" class="attachment-215x156x1x300x300 size-215x156x1x300x300" alt="Stefano De Martino Step" /></a><a class="post-title" href="https://www.donnemagazine.it/stefano-de-martino-torna-in-tv-con-step-colpo-di-scena-per-i-fan/" rel="bookmark" title="Permanent Link to Stefano De Martino torna in tv con Step: colpo di scena per i fan">Stefano De Martino torna in tv con Step: colpo di scena per i fan</a><p>Stefano De Martino torna in tv con Step: colpo di scena per i fan di Stasera tutto è possibile. </p>
</li><li class="same-category-post-item "><a class="same-category-post-thumbnail "href="https://www.donnemagazine.it/alessandra-amoroso-bullizzata-sui-social-fan-annunciano-provvedimenti/" title="Alessandra Amoroso bullizzata sui social: fan annunciano &#8220;provvedimenti&#8221;"><img width="300" height="200" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/alessandra-amorso-bullizzata.jpg" class="attachment-215x156x1x300x300 size-215x156x1x300x300" alt="Alessandra Amoroso bullizzata social" /></a><a class="post-title" href="https://www.donnemagazine.it/alessandra-amoroso-bullizzata-sui-social-fan-annunciano-provvedimenti/" rel="bookmark" title="Permanent Link to Alessandra Amoroso bullizzata sui social: fan annunciano &#8220;provvedimenti&#8221;">Alessandra Amoroso bullizzata sui social: fan annunciano &#8220;provvedimenti&#8221;</a><p>Alessandra Amoroso bullizzata sui social: la sua Big Family annuncia provvedimenti. </p>
</li><li class="same-category-post-item "><a class="same-category-post-thumbnail "href="https://www.donnemagazine.it/gf-vip-attilio-romita-contro-oriana-buona-solo-per-un-giretto/" title="GF Vip, Romita contro Oriana: &#8220;Con una così solo un giretto, una bottarella&#8221;"><img width="300" height="200" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/gf-vip-romita-oriana.jpg" class="attachment-215x156x1x300x300 size-215x156x1x300x300" alt="GF Vip Romita Oriana" /></a><a class="post-title" href="https://www.donnemagazine.it/gf-vip-attilio-romita-contro-oriana-buona-solo-per-un-giretto/" rel="bookmark" title="Permanent Link to GF Vip, Romita contro Oriana: &#8220;Con una così solo un giretto, una bottarella&#8221;">GF Vip, Romita contro Oriana: &#8220;Con una così solo un giretto, una bottarella&#8221;</a><p>GF Vip, Romita contro Oriana: volano paroloni e i fan chiedono un provvedimento. </p>
</li><li class="same-category-post-item "><a class="same-category-post-thumbnail "href="https://www.donnemagazine.it/alessandra-celentano-i-retroscena-sulla-lite-con-maria-de-filippi/" title="Alessandra Celentano: i retroscena sulla lite con Maria De Filippi"><img width="300" height="189" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/Alessandra-Celentano-1.jpg" class="attachment-215x156x1x300x300 size-215x156x1x300x300" alt="Alessandra Celentano" /></a><a class="post-title" href="https://www.donnemagazine.it/alessandra-celentano-i-retroscena-sulla-lite-con-maria-de-filippi/" rel="bookmark" title="Permanent Link to Alessandra Celentano: i retroscena sulla lite con Maria De Filippi">Alessandra Celentano: i retroscena sulla lite con Maria De Filippi</a><p>Alessandra Celentano ha svelato i retroscena della lite da lei avuta in passato con Maria De Filippi.</p>
</li><li class="same-category-post-item "><a class="same-category-post-thumbnail "href="https://www.donnemagazine.it/chiara-ferragni-visita-privata-al-museo-con-i-figli-e-polemica/" title="Chiara Ferragni, visita privata al museo con i figli: è polemica"><img width="300" height="187" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/Chiara-Ferragni.jpg" class="attachment-215x156x1x300x300 size-215x156x1x300x300" alt="Chiara Ferragni" /></a><a class="post-title" href="https://www.donnemagazine.it/chiara-ferragni-visita-privata-al-museo-con-i-figli-e-polemica/" rel="bookmark" title="Permanent Link to Chiara Ferragni, visita privata al museo con i figli: è polemica">Chiara Ferragni, visita privata al museo con i figli: è polemica</a><p>Chiara Ferragni è stata travolta dalle polemiche per aver fatto una visita privata al Museum of Dreamers a scapito di altre persone in attesa al museo</p>
</li><li class="same-category-post-item "><a class="same-category-post-thumbnail "href="https://www.donnemagazine.it/dayane-mello-contro-luciano-punzo/" title="Dayane Mello contro Luciano Punzo: &#8220;Cosa si fa per la notorietà&#8221;"><img width="300" height="200" src="https://www.donnemagazine.it/wp-content/uploads/2022/11/dayane-mello-luciano-punzo.jpg" class="attachment-215x156x1x300x300 size-215x156x1x300x300" alt="Dayane Mello Luciano Punzo" /></a><a class="post-title" href="https://www.donnemagazine.it/dayane-mello-contro-luciano-punzo/" rel="bookmark" title="Permanent Link to Dayane Mello contro Luciano Punzo: &#8220;Cosa si fa per la notorietà&#8221;">Dayane Mello contro Luciano Punzo: &#8220;Cosa si fa per la notorietà&#8221;</a><p>Dayane Mello contro Luciano Punzo: tra loro c&#8217;è davvero stato qualcosa oppure l&#8217;ex tentatore è alla ricerca di notorietà?</p>
</li></ul>
</aside>	</div><!-- .inside-right-sidebar -->
</div><!-- #secondary -->

	</div>
</div>


<div class="site-footer grid-container grid-parent footer-bar-active footer-bar-align-left">
				<div id="footer-widgets" class="site footer-widgets">
				<div class="footer-widgets-container grid-container grid-parent">
					<div class="inside-footer-widgets">
							<div class="footer-widget-1 grid-parent grid-50 tablet-grid-50 mobile-grid-100">
		<aside id="widget_sp_image-5" class="widget inner-padding widget_sp_image"><img width="325" height="70" alt="Donne Magazine logo chiaro" class="attachment-full" style="max-width: 100%;" src="https://www.donnemagazine.it/wp-content/uploads/2020/10/logo-light-2.png" /></aside><aside id="nav_menu-2" class="widget inner-padding widget_nav_menu"><div class="menu-footer-menu-left-container"><ul id="menu-footer-menu-left" class="menu"><li id="menu-item-46575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46575"><a href="https://www.donnemagazine.it/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-217501" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-217501"><a target="_blank" rel="noopener noreferrer" href="https://www.notizie.it/author/">Redazione</a></li>
<li id="menu-item-217508" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-217508"><a href="https://www.donnemagazine.it/autori/">Autori</a></li>
<li id="menu-item-49937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49937"><a href="https://www.donnemagazine.it/ultime-notizie/">Ultime Notizie</a></li>
<li id="menu-item-68178" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68178"><a href="https://www.donnemagazine.it/facebook/">Seguici anche su Facebook</a></li>
<li id="menu-item-126438" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-126438"><a href="https://www.think.it">Think</a></li>
</ul></div></aside>	</div>
		<div class="footer-widget-2 grid-parent grid-50 tablet-grid-50 mobile-grid-100">
		<aside id="text-9" class="widget inner-padding widget_text">			<div class="textwidget"><p class="float-footer">
<a href="https://www.donnemagazine.it/">Donne Magazine</a>: il magazine che tratta di attualità, costume, moda, bellezza, cinema, celebrity, musica, tv, gossip. Inoltre è possibile trovare spunti interessanti su tematiche come il benessere, il sesso e sulle ultime tendenze.<br />
Suggerimenti e consigli posti dai nostri esperti del settore per tutte le necessità dei lettori. Donne Magazine, la giusta risposta ad ogni tua curiosità.</p>
</div>
		</aside>	</div>
						</div>
				</div>
			</div>
					<footer class="site-info" itemtype="https://schema.org/WPFooter" itemscope>
			<div class="inside-site-info grid-container grid-parent">
						<div class="footer-bar">
			<aside id="custom_html-16" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><b>Canale di Notizie.it, testata registrata presso il Tribunale di Milano n.68 in data 01/03/2018</b><br>
<a href="/contatti/">Contattaci</a> - <a href="/pubblicita/">Pubblicità</a> - <a href="/cookie-policy/">Cookie Policy</a> - <a href="/privacy-policy/">Privacy Policy</a> - <a href="/note-legali/">Note legali</a> - <a href="/trattamento-dati/">Trattamento dati</a> - <a href="/feed-rss/">Feed RSS</a> - <a href="/mappa-del-sito/">Mappa del sito</a> - <a href="/lista-tag/">Lista tag</a>
<br>
Copyright © 2022 | <a href="/">Donne Magazine</a> - Edito in Italia da <a href="https://contentsads.com" rel="nofollow noopener noreferrer" target="_blank">Contents Ads</a> - P.IVA 09559750964 Numero REA 2099892 - Tutti i diritti riservati.</div></aside><aside id="custom_html-15" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><p>
I magazine di <a href="https://www.notizie.it" target="_blank" rel="noopener noreferrer">Notizie.it</a>: 
<a href="https://www.donnemagazine.it" target="_blank" rel="noopener noreferrer">Donne Magazine</a> 
| 
<a href="https://www.viaggiamo.it" target="_blank" rel="noopener noreferrer">Viaggiamo</a> 
| 
<a href="https://www.offerteshopping.it" target="_blank" rel="noopener noreferrer">Offerte Shopping</a> 
| 
<a href="https://www.tuobenessere.it" target="_blank" rel="noopener noreferrer">Tuo Benessere</a> 
| 
<a href="https://www.mammemagazine.it" target="_blank" rel="noopener noreferrer">Mamme Magazine</a> 
| 
<a href="http://www.motorimagazine.it" target="_blank" rel="noopener noreferrer">Motori Magazine</a> 
| 
<a href="https://www.foodblog.it" target="_blank" rel="noopener noreferrer">Food Blog</a> 
| 
<a href="https://www.style24.it" target="_blank" rel="noopener noreferrer">Style24</a>
| 
<a href="https://www.casamagazine.it" target="_blank" rel="noopener noreferrer">Casa Magazine</a> 
| 
<a href="https://www.sportmagazine.it" target="_blank" rel="noopener noreferrer">Sport Magazine</a>
| 
<a href="https://www.investimentimagazine.it" target="_blank" rel="noopener noreferrer">Investimenti Magazine</a>
</p></div></aside><aside id="custom_html-14" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><div class="contents-com">
	Tutti i contenuti sono prodotti in maniera ibrida da una tecnologia proprietaria di Intelligenza Artificiale e da creators indipendenti tramite la piattaforma <a href="https://contents.com/" target="_blank" rel="noopener noreferrer">Contents.com</a>. Se vuoi scrivere per DonneMagazine.it, iscriviti a <a href="https://contents.com/creators" target="_blank" rel="noopener noreferrer">Contents Creators</a>
</div>
<div class="made-in-milano">Made with <span class="heart">❤</span> in Milano Italy</div></div></aside><aside id="custom_html-13" class="widget_text widget inner-padding widget_custom_html"><div class="textwidget custom-html-widget"><style>
/* newz height tweak */
.mh-very-bottom-links img[src*="/newz.com/"] { height:18px; }
@media (min-width:768px) {
	.mh-very-bottom-links img[src*="/newz.com/"] { height:24px; }
}
@media (min-width:900px) {
	.mh-very-bottom-links img[src*="/newz.com/"] { height:36px; }
}
</style>
<div class="mh-very-bottom-links">
	<a href="https://www.actualidad.es"><img src="https://cdn.entiredigital.com/static/actualidad.es/images/actualidad.es-white-footer-2.png" width="557" height="81" alt="Actualidad España" /></a>
	<a href="https://www.infos.fr"><img src="https://cdn.entiredigital.com/static/infos.fr/images/infos.fr-white-footer-2.png" width="332" height="81" alt="Infos France" /></a>
	<a href="https://www.newshub.co.uk"><img src="https://cdn.entiredigital.com/static/newshub.co.uk/images/newshub.co.uk-white-footer-2.png" width="568" height="81" alt="Newshub UK" /></a>
	<a href="https://www.notizie.it"><img src="https://cdn.entiredigital.com/static/notizie.it/images/notizie.it-white-footer-2.png" width="844" height="179" alt="Notizie Italia" /></a>
	<a href="https://www.newz.com"><img src="https://cdn.entiredigital.com/static/newz.com/images/logo-2x.png" width="362" height="144" alt="Newz" /></a>
</div></div></aside>		</div>
						<div class="copyright-bar">
					 				</div>
			</div>
		</footer>
		</div>

	<div class="mh-entire-learn"><a href="https://contentsads.com" target="_blank"><img src="https://cdn.entiredigital.com/static/contentsads.com/images/contents-ads-logo-411x48.png" width="276" height="32" alt="Contentsads.com"></a></div>
	<a title="Scorri in alto" aria-label="Scorri in alto" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
					
				</a>		<nav id="generate-slideout-menu" class="main-navigation slideout-navigation" itemtype="https://schema.org/SiteNavigationElement" itemscope style="display: none;">
			<div class="inside-navigation grid-container grid-parent">
				<div class="main-nav"><ul id="menu-main-1" class=" slideout-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58359"><a href="https://www.donnemagazine.it/notizie/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58360"><a href="https://www.donnemagazine.it/bellezza/">Bellezza</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58361"><a href="https://www.donnemagazine.it/la-vita/">Lifestyle</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58362"><a href="https://www.donnemagazine.it/moda/">Moda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-58363"><a href="https://www.donnemagazine.it/donne-e-societa/">People</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58364"><a href="https://www.donnemagazine.it/salute-e-bellezza/">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58365"><a href="https://www.donnemagazine.it/donne/">Sesso &#038; Coppia</a></li>
</ul></div><aside id="custom_html-18" class="widget_text slideout-widget widget_custom_html"><div class="textwidget custom-html-widget"><p style="font-weight: 600; position: fixed;
    bottom: 50px;"> <a href="https://news.google.com/publications/CAAqBwgKMLSzmwsw-L2zAw?oc=3&ceid=IT:it" target="_blank" rel="noopener noreferrer"><img src="https://cdn.shortpixel.ai/spai/q_lossy+ret_img+to_webp/https://ssl.gstatic.com/gnews/logo/google_news_192.png" alt="google news" style="height: 30px;vertical-align: middle;"/></a></p></div></aside>			</div><!-- .inside-navigation -->
		</nav><!-- #site-navigation -->

					<div class="slideout-overlay">
									<button class="slideout-exit ">
												<span class="screen-reader-text">Chiudi</span>
					</button>
							</div>
			<script>
(function($){
	$(document).ready(function () {
		$(window)
			.blur(function (e) {
				//console.log('fb:[blur] switching focus to body in a while');
				window.setTimeout(function () {
					$(window).focus();
				}, 0);
			});
	});
})(jQuery);
</script>
        <script type="text/javascript" language="javascript">
//<![CDATA[
(function($){
    var ua_excluded_re = /bot|adidxbot|bingbot|bingpreview|googlebot|msnbot|startmebot/i;
    if(ua_excluded_re.test(navigator.userAgent)) {
        /* console.log('MRFB: NOT counting'); */
        return;
    }
    else {
        /* console.log('MRFB: counting'); */
    }
    $.post('https://www.donnemagazine.it/wp-content/plugins/most-read-fb/ajax-update.php', {
        action:'mrfb_update',
        token:'3af626c75dd24836ba81cdaeb8832063',
        id:217896    });
})(jQuery);
//]]>
</script>
        <script type="text/javascript" language="javascript">
//<![CDATA[
(function($) {
    function doRefresh() {
    	// try to keep all query params
    	var newSearch = location.search;
    	if ('' === newSearch) {
			newSearch = '?';
    	}
    	// always add refresh_ce if not already present
    	if (-1 === newSearch.indexOf('refresh_ce')) {
    	    if ('?' === newSearch) {
				newSearch = newSearch + 'refresh_ce';
    	    }
    	    else {
				newSearch = newSearch + '&refresh_ce';
    	    }
    	}
        var url = [location.protocol, '//', location.host, location.pathname, newSearch].join('');
        window.location.href = url;
    }
    $(document).ready(function() {
        setTimeout(doRefresh, 600000);
    });
})(jQuery);
//]]>
</script>
            <div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div><!-- AD_IS_DESKTOP --><!-- ADOUT outbrain setup-footer.all --><script async="async" src="https://widgets.outbrain.com/outbrain.js"></script><!-- ADEND --><!-- ADOUT iol adoutofpage.all --><div id="adoutofpage"></div><!-- ADEND --><!-- ADOUT iol adinterstitial.all --><div id="adinterstitial"></div><!-- ADEND --><!-- ADOUT zeta pixel.all --><!-- Code for Action: FEMALE -->
<!-- Code for Pixel: FEMALE -->
<!-- Begin DSP Conversion Action Tracking Code Version 9 -->
<script type='text/javascript'>
(function() {
	var w = window, d = document;
	var s = d.createElement('script');
	s.setAttribute('async', 'true');
	s.setAttribute('type', 'text/javascript');
	s.setAttribute('src', '//c1.rfihub.net/js/tc.min.js');
	var f = d.getElementsByTagName('script')[0];
	f.parentNode.insertBefore(s, f);
	if (typeof w['_rfi'] !== 'function') {
		w['_rfi']=function() {
			w['_rfi'].commands = w['_rfi'].commands || [];
			w['_rfi'].commands.push(arguments);
		};
	}
	_rfi('setArgs', 'ver', '9');
	_rfi('setArgs', 'rb', '46244');
	_rfi('setArgs', 'ca', '20839679');
	_rfi('setArgs', '_o', '46244');
	_rfi('setArgs', '_t', '20839679');
	_rfi('track');
})();
</script>
<noscript>
<iframe src='//20839679p.rfihub.com/ca.html?rb=46244&ca=20839679&_o=46244&_t=20839679&ra=REPLACE_ME_WITH_YOUR_CACHE_BUSTING' style='display:none;padding:0;margin:0' width='0' height='0'>
</iframe>
</noscript>
<!-- End DSP Conversion Action Tracking Code Version 9 --><!-- ADEND --><!-- ADOUT v60 script.all --><script>
  // Static Queue Snippet
!function(t,n){t[n]=t[n]||{nlsQ:function(e,o,c,r,s,i){return s=t.document,r=s.createElement("script"),r.async=1,r.src=("http:"===t.location.protocol?"http:":"https:")+"//cdn-gl.imrworldwide.com/conf/"+e+".js#name="+o+"&ns="+n,i=s.getElementsByTagName("script")[0],i.parentNode.insertBefore(r,i),t[n][o]=t[n][o]||{g:c||{},ggPM:function(e,c,r,s,i){(t[n][o].q=t[n][o].q||[]).push([e,c,r,s,i])}},t[n][o]}}}(window,"NOLBUNDLE");

  // SDK Initialization
  var nSdkInstance = NOLBUNDLE.nlsQ("PA97B3DC7-7CD1-4DF8-BC78-1D8A12B7A9D3","nlsnInstance"); // , {nol_sdkDebug: "debug"}
  
  // Content Metadata 
  var nielsenMetadata = {
    type: 'static', 
    assetid: '2c15285804e6a3ad701bf598affa99b4', // *DYNAMIC METADATA*: unique ID for each article **REQUIRED**
    section: 'Notizie.itNetworkDonneMagazine_BRW' // *DYNAMIC METADATA*: section of site **REQUIRED**
  }; 
    
  // Event 'staticstart' Call
  nSdkInstance.ggPM("staticstart", nielsenMetadata);
</script><!-- ADEND --><!-- ADOUT ads-loader setup.all --><script>
	// onpc() Entire loader
	(function(){
		// no cmp fallback
		if (typeof window.__tcfapi !== 'function') {
			if (typeof ads_core_onpc_execute === "function") {
				window.setTimeout(function(){
					ads_core_onpc_execute('Instant 1s');
					(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
				}, 1000);
			}
			return;
		}
		window.__tcfapi('addEventListener', 2, (tcData, success) => {
			var delisten = false;
			if (success) {
				if (tcData.gdprApplies) {
					if (tcData.eventStatus === 'tcloaded' || tcData.eventStatus === 'useractioncomplete') {
						delisten = true;
						// do something with tcData.tcString?
						if (typeof ads_core_onpc_execute === "function") {
							ads_core_onpc_execute('QC cmp');
						}
						else {
							console.log('ads_core_onpc_execute() NOT FOUND by QC cmp !!! ERRORE !!!');
						}
						(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
					}
				}
				else {
					delisten = true;
					if (typeof ads_core_onpc_execute === "function") {
						ads_core_onpc_execute('QC cmp');
					}
					else {
						console.log('ads_core_onpc_execute() NOT FOUND by QC cmp !!! ERRORE !!!');
					}
					(adsbygoogle=window.adsbygoogle||[]).pauseAdRequests=0;
				}
				if (delisten) {
					// remove the ourself to not get called more than once
					window.__tcfapi('removeEventListener', 2, (success) => { if (success) { } }, tcData.listenerId);
				}
			}
		});
	})();
</script><!-- ADEND --><script src='https://www.donnemagazine.it/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=1.12.2'></script>
<script>
var offSide = {"side":"left"};
</script>
<script src='https://www.donnemagazine.it/wp-content/plugins/gp-premium/menu-plus/functions/js/offside.min.js?ver=1.12.2'></script>
<script>
var spai_settings = {"api_url":"https:\/\/cdn.shortpixel.ai\/spai\/w_%WIDTH%+q_lossy+ret_img","api_short_url":"https:\/\/cdn.shortpixel.ai\/spai\/ret_img","method":"both","crop":"","native_lazy":"","serve_svg":"1","hover_handling":"","debug":"","site_url":"https:\/\/www.donnemagazine.it","plugin_url":"https:\/\/www.donnemagazine.it\/wp-content\/plugins\/shortpixel-adaptive-images","version":"2.0.6","excluded_selectors":["img.sp-not"],"eager_selectors":["img.a3-notlazy"],"noresize_selectors":[],"excluded_paths":["cmVnZXg6L1wvXC8oW15cL10qXC58KWdyYXZhdGFyLmNvbVwvLw==","cmVnZXg6L1wvXC8oW15cL10qXC58KWVudGlyZWRpZ2l0YWxcLmNvbVwvLw==","cmVnZXg6L3NzbC1pbWFnZXMtYW1hem9uXC5jb20v","cGF0aDpzc2wuZ3N0YXRpYy5jb20="],"active_integrations":{"nextgen":false,"modula":false,"elementor":false,"elementor-addons":false,"viba-portfolio":false,"envira":false,"everest":false,"wp-bakery":false,"woocommerce":false,"foo":false,"oxygen":false,"slider-revolution":false,"smart-slider":false,"wp-grid-builder":false,"the-grid":false,"social-pug":false,"content-views":false,"wp-rocket":{"lazyload":false,"css-filter":false,"minify-css":false,"defer-all-js":false},"swift-performance":false,"imagify":{"active":false},"wp-fastest-cache":false,"w3-total-cache":false,"wp-optimize":false,"theme":"GP Child"},"parse_css_files":"","backgrounds_max_width":"1920","sep":"+","webp":"1","extensions_to_webp":{"png":true,"jpg":true,"gif":true},"sniper":"https:\/\/www.donnemagazine.it\/wp-content\/plugins\/shortpixel-adaptive-images\/img\/target.cur","affected_tags":"{{SPAI-AFFECTED-TAGS}}","ajax_url":"https:\/\/www.donnemagazine.it\/wp-admin\/admin-ajax.php"};
</script>
<script data-cfasync="false" src='https://www.donnemagazine.it/wp-content/plugins/shortpixel-adaptive-images/assets/js/ai.min.js?ver=2.0.6'></script>
<script src='https://www.donnemagazine.it/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2002'></script>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&#038;render=explicit&#038;hl=it&#038;ver=1.0.0'></script>
<script>
var wpdiscuzAjaxObj = {"wc_hide_replies_text":"Nascondi le risposte","wc_show_replies_text":"Mostra le risposte","wc_msg_required_fields":"Per favore riempi tutti i campi obbligatori","wc_invalid_field":"Qualche valore nei campi non \u00e8 valido","wc_error_empty_text":"per favore riempi questo campo","wc_error_url_text":"l'url non \u00e8 valido","wc_error_email_text":"l'indirizzo email non \u00e8 valido","wc_invalid_captcha":"Codice di sicurezz captcha non valido","wc_login_to_vote":"You Must Be Logged In To Vote","wc_deny_voting_from_same_ip":"Non ti \u00e8 permesso di votare per questo commento (Voto da stesso IP)","wc_self_vote":"Non puoi votare un tuo commento","wc_vote_only_one_time":"Hai gi\u00e0 votato per questo commento","wc_voting_error":"Errore nel votare","wc_comment_edit_not_possible":"Spiacenti, ma questo commento non pu\u00f2 pi\u00f9 essere modificato","wc_comment_not_updated":"Spiacenti, impossibile aggiornare il commento","wc_comment_not_edited":"Non hai fatto alcun cambiamento","wc_msg_input_min_length":"Il dato immesso \u00e8 troppo corto","wc_msg_input_max_length":"Il dato immesso \u00e8 troppo lungo","wc_spoiler_title":"Titolo Spoiler","wc_cannot_rate_again":"You cannot rate again","wc_not_allowed_to_rate":"You're not allowed to rate here","wc_follow_user":"Follow this user","wc_unfollow_user":"Unfollow this user","wc_follow_success":"You started following this comment author","wc_follow_canceled":"You stopped following this comment author.","wc_follow_email_confirm":"Please check your email and confirm the user following request.","wc_follow_email_confirm_fail":"Sorry, we couldn't send confirmation email.","wc_follow_login_to_follow":"Please login to follow users.","wc_follow_impossible":"We are sorry, but you can't follow this user.","wc_follow_not_added":"Following failed. Please try again later.","is_user_logged_in":"","commentListLoadType":"0","commentListUpdateType":"0","commentListUpdateTimer":"30","liveUpdateGuests":"0","wordpressThreadCommentsDepth":"2","wordpressIsPaginate":"","commentTextMaxLength":"1000","commentTextMinLength":"1","storeCommenterData":"5","socialLoginAgreementCheckbox":"1","enableFbLogin":"1","enableFbShare":"1","facebookAppID":"727296620723872","facebookUseOAuth2":"1","enableGoogleLogin":"0","googleClientID":"","googleClientSecret":"","cookiehash":"4a3496c8b9d9aa8225e99f936d5a396e","isLoadOnlyParentComments":"0","scrollToComment":"1","commentFormView":"collapsed","enableDropAnimation":"0","isNativeAjaxEnabled":"0","enableBubble":"0","bubbleLiveUpdate":"0","bubbleHintTimeout":"45","bubbleHintHideTimeout":"10","cookieHideBubbleHint":"wpdiscuz_hide_bubble_hint","bubbleShowNewCommentMessage":"1","bubbleLocation":"content_left","firstLoadWithAjax":"0","wc_copied_to_clipboard":"Copiato in clipboard!","inlineFeedbackAttractionType":"blink","loadRichEditor":"1","wpDiscuzReCaptchaSK":"6Lci2C4UAAAAAF_MrKPc959-w3GQXE6P9ibVUW9q","wpDiscuzReCaptchaTheme":"light","wpDiscuzReCaptchaVersion":"2.0","wc_captcha_show_for_guest":"1","wc_captcha_show_for_members":"0","wpDiscuzIsShowOnSubscribeForm":"0","wmuEnabled":"0","wmuInput":"wmu_files","wmuMaxFileCount":"1","wmuMaxFileSize":"2097152","wmuPostMaxSize":"52428800","wmuIsLightbox":"0","wmuMimeTypes":[],"wmuPhraseConfirmDelete":"Are you sure you want to delete this attachment?","wmuPhraseNotAllowedFile":"Not allowed file type","wmuPhraseMaxFileCount":"Maximum number of uploaded files is 1","wmuPhraseMaxFileSize":"Maximum upload file size is 2MB","wmuPhrasePostMaxSize":"Maximum post size is 50MB","msgEmptyFile":"File is empty. Please upload something more substantial. This error could also be caused by uploads being disabled in your php.ini or by post_max_size being defined as smaller than upload_max_filesize in php.ini.","msgPostIdNotExists":"Post ID not exists","msgUploadingNotAllowed":"Sorry, uploading not allowed for this post","msgPermissionDenied":"You do not have sufficient permissions to perform this action","wmuSecurity":"b929b20471","wmuKeyImages":"images","wmuSingleImageWidth":"auto","wmuSingleImageHeight":"200","version":"7.0.7","wc_post_id":"217896","loadLastCommentId":"0","isCookiesEnabled":"1","dataFilterCallbacks":[],"is_email_field_required":"1","url":"https:\/\/www.donnemagazine.it\/wp-admin\/admin-ajax.php","customAjaxUrl":"https:\/\/www.donnemagazine.it\/wp-content\/plugins\/wpdiscuz\/utils\/ajax\/wpdiscuz-ajax.php","bubbleUpdateUrl":"https:\/\/www.donnemagazine.it\/wp-json\/wpdiscuz\/v1\/update","restNonce":"74c9e65818"};
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"Sei sicuro di voler cancellare questo commento?","msgConfirmCancelSubscription":"Sei sicuro di voler annullare questa sottoscrizione?","msgConfirmCancelFollow":"Sei sicuro di voler annullare questo follow?","additionalTab":"0"};
</script>
<script>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 1000,
        mincount : 1,
        },
                },
        placeholder: 'Scrivi qualcosa',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script src='https://www.donnemagazine.it/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7'></script>
<!--[if lte IE 11]>
<script src='https://www.donnemagazine.it/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.0.2'></script>
<![endif]-->
<script>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Apri Sottomenu","closeSubMenuLabel":"Chiudi Sottomenu"};
</script>
<script src='https://www.donnemagazine.it/wp-content/themes/generatepress/assets/js/main.min.js?ver=3.0.2'></script>
<script>
var generatepressNavSearch = {"open":"Apri la barra di ricerca","close":"Chiudi la barra di ricerca"};
</script>
<script src='https://www.donnemagazine.it/wp-content/themes/generatepress/assets/js/navigation-search.min.js?ver=3.0.2'></script>
<script src='https://www.donnemagazine.it/wp-content/themes/generatepress/assets/js/back-to-top.min.js?ver=3.0.2'></script>
<script src='https://www.donnemagazine.it/wp-includes/js/comment-reply.min.js?ver=5.3.3'></script>

</body>
</html>
